<!DOCTYPE html>
<html>

  <head>
   <title>Montemarciano, volontari in azione per pulire la spiaggia dai resti delle mareggiate</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Montemarciano, volontari in azione per pulire la spiaggia dai resti delle mareggiate" />
<meta name="description" content="Il plauso è arrivato anche dall’amministrazione comunale per il lavoro di queste persone che da anni si adoperano volontariamente" />
<meta name="keywords" content="ambiente, inquinamento, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203743031, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.anconatoday.it/green/life/montemarciano-volontari-puliscono-spiaggia-mareggiate.html" />

  <link rel="manifest" href="//www.anconatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//anconatoday.it/" />
  <link rel="preconnect" href="//anconatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-anconatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-anconatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.anconatoday.it/green/life/montemarciano-volontari-puliscono-spiaggia-mareggiate.html" />
  <link rel="icon" href="//citynews-anconatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-anconatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.anconatoday.it/rss/channels/green/life/" />  	<link rel="amphtml" href="https://amp.anconatoday.it/green/life/montemarciano-volontari-puliscono-spiaggia-mareggiate.html" />





  


  
          <meta property="og:title" content="Montemarciano, volontari in azione per pulire la spiaggia dai resti delle mareggiate" />
      
          <meta property="og:description" content="Il plauso &egrave; arrivato anche dall&rsquo;amministrazione comunale per il lavoro di queste persone che da anni si adoperano volontariamente" />
      
          <meta property="og:image" content="https://www.anconatoday.it/~media/horizontal-hi/24165107398230/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.anconatoday.it/~media/horizontal-hi/24165107398230/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1-2.jpg" />

      
          <meta property="og:url" content="https://www.anconatoday.it/green/life/montemarciano-volontari-puliscono-spiaggia-mareggiate.html" />
      
          <meta property="og:site_name" content="AnconaToday" />
      
          <meta property="fb:app_id" content="283719858310279" />
      
          <meta property="fb:pages" content="269258656438884" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"AnconaToday","alternateName":"AnconaToday Tutte le notizie di Ancona","url":"https:\/\/www.anconatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"AnconaToday","url":"https:\/\/www.anconatoday.it\/","logo":"https:\/\/www.anconatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884","https:\/\/twitter.com\/anconatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393420460547","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.anconatoday.it\/green\/life\/montemarciano-volontari-puliscono-spiaggia-mareggiate.html"},"headline":"Montemarciano, volontari in azione per pulire la spiaggia dai resti delle mareggiate","image":{"@type":"ImageObject","url":"https:\/\/www.anconatoday.it\/~media\/horizontal-hi\/24165107398230\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1-2.jpg","height":563,"width":1000},"datePublished":"2020-12-12T12:17:41+01:00","dateModified":"2020-12-12T12:23:40+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AnconaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.anconatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il plauso \u00e8 arrivato anche dall\u2019amministrazione comunale per il lavoro di queste persone che da anni si adoperano volontariamente"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[268058936&&1+~(1<<3.1E1)*2,051057|44497||543896667,~0+0200*2||57072874,858059347&&15,\u004D\u0061th.\u0045&&.7e1,1620883892&&-~0,\u004d\u0061\u0074\u0068.\u0050\u0049&&~-1,(l=[\u006C\u006F\u0063\u0061t\u0069o\u006e,\u006ea\u0076\u0069\u0067\u0061\u0074or,\u0064o\u0063\u0075\u006D\u0065\u006E\u0074])&&\u0065\u0076\u0061l,\u0070\u0061rs\u0065Int,(l=[l[0].\u0068\u006Fst\u006eam\u0065,[],l[0].\u0070\u0061\u0074\u0068\u006Eame,l[0].\u0073\u0065\u0061\u0072\u0063h.\u0073u\u0062\u0073\u0074ring(1),l[1].\u0075\u0073e\u0072Ag\u0065\u006E\u0074,l[2].\u0063\u006F\u006Fk\u0069\u0065])&&\u0069\u0073Na\u004e,\u0075ne\u0073c\u0061\u0070\u0065(/co%64eURIComp%6f%6e%65nt/m.\u0073\u006f\u0075\u0072\u0063e),\u0053\u0074\u0072\u0069\u006E\u0067.\u0066\u0072\u006F\u006d\u0043ha\u0072Code(040|5),(4>>.5e1).\u0074o\u0053\u0074\u0072i\u006e\u0067(),(9).\u0074oS\u0074\u0072\u0069ng().\u0073ubstr\u0069ng(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(P=c[13],D))for((S)in(D[C]))P+=(c[9](S)?S:c[13])+(D[C][S]?D[C][S].\u0073\u006fur\u0063\u0065:c[13]);if(!!((L=P.\u006Ce\u006Eg\u0074\u0068)%2))return(l[1]);for(C=c[6],D=[];(S=C)<L;I=c[010](P[++C]+P[C+++~0],c[3]*2+6)-02020,S&&(D[D.\u006c\u0065\u006egt\u0068]=c[2]&(M^I)),M=S?(I>>4)|((I<<4)&(c[2]-c[3])):I);return(D)};for((p)in(u=c[010](/5N5763g/i.\u0073our\u0063e,(s=c[7])&&.270000e2),s=s(/en/m.\u0073ou\u0072\u0063e+c[012]),n=[l[3],l[0],l[2],[{Vt1xpXEu9vtX:/Cu4Y4t/g}]])){for((i)in(p=n[p].\u0063h\u0061rAt?(function(){for(m=s(n[p]),a=c[6],p=[];m.\u006C\u0065ngth>a;p[p.\u006ce\u006E\u0067\u0074h]=c[4]+c[3]*2==(l[1]=m.\u0063h\u0061rC\u006fd\u0065A\u0074(++a-1))?c[8](m.\u0073\u0075\u0062s\u0074r\u0069ng(++a+~0,1+a++),c[3]+1):l[1]);return(p)})():y(n[p]))){u=c[3>>9]&(p[i]+u),u=(c[3]&(u>>034))|((u<<4)&(c[0]-c[3]));}u=~u&c[c[6]],u+=(u<c[6]*c[6]?c[5*c[6]]+1:0)}for((p)in(n=y([{AxaWYUYZ1wHx3WkVWZcz1t6u:/oxQX5UiU3v6tTuyY1yEZ2UWzkUgX6V2y2Y5xitswBu/mgi},{AX3yuuRV1T2yXz2XFvgYGXXxhx9ZhXOZZV4wFxYwEVPx:/izttTUkVQZRy0Y6VXs2TFTDTYS5vkvqYFYfU0Z0Z3tFUivYXsT6Zez7V6t/i},{OWbWwwuwQzHu7UQt7zAWRXYuayNwXx3y6vuwKwfz:/JyTu4vzYpx7zKX6U8vZYcXOYhx9weyTXHXnxHwXz6UqZsThW7ZwtGV/im},{LzazCWuWyUktTu1tSTsTKXVwaTfUhuMyMzAU1tIV0uNU:/auyX4vmUOV7VhuNVXU0Y3zBv/mig},{FuWUqZ0TUU0v0tPyFXATTZRVIX2w:/eY8ZkYdvWs0x2UOx6YIVSYyxWTru/},[/1UUVhVhU0tpuEzOyAZ5vjzOxGV6xvxVtKyFY0XGuDZMwtXoTCY7Yqy/],[/oXLZqUpyewtxny6x7u6uOt6u6wCV/im]]))){i=n[p],n[p]^=p%(1+c[5])?((u>>9>>c[4])&c[2])^(c[2]&u):(c[2]&(u>>(c[4]+1)))^((u>>c[3]>>>2>>c[4])&c[2]),a=(1<<(m=1+u%(2*c[3])))+~0,u=(~a&(u<<m))|((u>>(0x20-m))&a),u=p%(c[5]+1)?((u&c[1])|((((u>>23>>c[5])&c[2])^(c[2]&~i))<<030)|(((c[2]&(u>>(c[3]-~0)))^(c[2]&~i))<<(c[3]-~0))):((i^(u&c[2]))|(((c[2]&(u>>(1+c[4])))^(c[2]&~i))<<(c[4]+1))|((c[c[6]]-c[1])&u)),u=c[c[6]]&~u,u+=(u<c[5]*c[6]?c[0]+1:c[6])}if(n=(p=c[6]*c[0],i=c[015],u-c[8]((s=c[7],/142232015320/im.\u0073\u006f\u0075r\u0063\u0065),6)?y(d):n)){for(;n.\u006Ce\u006e\u0067th>p;i+=c[11]+(c[12]+n[++p+~0].\u0074\u006fS\u0074\u0072\u0069\u006Eg(1+c[3])).\u0073\u006cic\u0065(-2));return(s(s(/de/mi.\u0073ou\u0072\u0063e+c[012])(i)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"anconatoday","raw_brand":"AnconaToday","city":"ancona","raw_city":"Ancona","theme_color":"#F2463D","type":"item","channel":",life,green,","model":"articolo","municipality":"montemarciano","raw_municipality":"Montemarciano","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"anconatoday","category":",life,green,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020120601-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:5},dmp_clusters:{type:"dmp",value:"clusters",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:5,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Montemarciano","zone":"","channels":["life","Green"],"tags":["ambiente","inquinamento"],"person":"","location":"","province":"Ancona\/Montemarciano","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-anconatoday


theme-red


channel-green channel-life
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="6981"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="7023"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/green/life/" class="link" title="life">life</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Ancona</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Ancona">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Ancona</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agugliano/">Agugliano</a>
        </li>
                <li>
          <a href="/notizie/arcevia/">Arcevia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baraccola/">Baraccola</a>
        </li>
                <li>
          <a href="/notizie/borgo-rodi/">Borgo Rodi</a>
        </li>
                <li>
          <a href="/notizie/brecce-bianche/">Brecce Bianche</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barbara/">Barbara</a>
        </li>
                <li>
          <a href="/notizie/belvedere-ostrense/">Belvedere Ostrense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camerano/">Camerano</a>
        </li>
                <li>
          <a href="/notizie/camerata-picena/">Camerata Picena</a>
        </li>
                <li>
          <a href="/notizie/castel-colonna/">Castel Colonna</a>
        </li>
                <li>
          <a href="/notizie/castelbellino/">Castelbellino</a>
        </li>
                <li>
          <a href="/notizie/castelfidardo/">Castelfidardo</a>
        </li>
                <li>
          <a href="/notizie/castelleone-di-suasa/">Castelleone di Suasa</a>
        </li>
                <li>
          <a href="/notizie/castelplanio/">Castelplanio</a>
        </li>
                <li>
          <a href="/notizie/cerreto-d-esi/">Cerreto d&#039;Esi</a>
        </li>
                <li>
          <a href="/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="/notizie/corinaldo/">Corinaldo</a>
        </li>
                <li>
          <a href="/notizie/cupramontana/">Cupramontana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
                <li>
          <a href="/notizie/collemarino/">Collemarino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fabriano/">Fabriano</a>
        </li>
                <li>
          <a href="/notizie/falconara-marittima/">Falconara Marittima</a>
        </li>
                <li>
          <a href="/notizie/filottrano/">Filottrano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/genga/">Genga</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jesi/">Jesi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-grazie/">Le Grazie</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maiolati-spontini/">Maiolati Spontini</a>
        </li>
                <li>
          <a href="/notizie/mergo/">Mergo</a>
        </li>
                <li>
          <a href="/notizie/monsano/">Monsano</a>
        </li>
                <li>
          <a href="/notizie/monte-roberto/">Monte Roberto</a>
        </li>
                <li>
          <a href="/notizie/monte-san-vito/">Monte San Vito</a>
        </li>
                <li>
          <a href="/notizie/montecarotto/">Montecarotto</a>
        </li>
                <li>
          <a href="/notizie/montemarciano/">Montemarciano</a>
        </li>
                <li>
          <a href="/notizie/monterado/">Monterado</a>
        </li>
                <li>
          <a href="/notizie/morro-d-alba/">Morro d&#039;Alba</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/montedago/">Montedago</a>
        </li>
                <li>
          <a href="/notizie/montirozzo/">Montirozzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/numana/">Numana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/offagna/">Offagna</a>
        </li>
                <li>
          <a href="/notizie/osimo/">Osimo</a>
        </li>
                <li>
          <a href="/notizie/ostra/">Ostra</a>
        </li>
                <li>
          <a href="/notizie/ostra-vetere/">Ostra Vetere</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palombare/">Palombare</a>
        </li>
                <li>
          <a href="/notizie/passetto/">Passetto</a>
        </li>
                <li>
          <a href="/notizie/passo-varano/">Passo Varano</a>
        </li>
                <li>
          <a href="/notizie/piano/">Piano</a>
        </li>
                <li>
          <a href="/notizie/pietralacroce/">Pietralacroce</a>
        </li>
                <li>
          <a href="/notizie/pinocchio/">Pinocchio</a>
        </li>
                <li>
          <a href="/notizie/ponterosso/">Ponterosso</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/posatora/">Posatora</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/poggio-san-marcello/">Poggio San Marcello</a>
        </li>
                <li>
          <a href="/notizie/polverigi/">Polverigi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-adriatico/">Quartiere Adriatico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-degli-archi/">Rione degli archi</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ripe/">Ripe</a>
        </li>
                <li>
          <a href="/notizie/rosora/">Rosora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-marcello/">San Marcello</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-di-jesi/">San Paolo di Jesi</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-nuova/">Santa Maria Nuova</a>
        </li>
                <li>
          <a href="/notizie/sassoferrato/">Sassoferrato</a>
        </li>
                <li>
          <a href="/notizie/senigallia/">Senigallia</a>
        </li>
                <li>
          <a href="/notizie/serra-de-conti/">Serra de&#039; Conti</a>
        </li>
                <li>
          <a href="/notizie/serra-san-quirico/">Serra San Quirico</a>
        </li>
                <li>
          <a href="/notizie/sirolo/">Sirolo</a>
        </li>
                <li>
          <a href="/notizie/staffolo/">Staffolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/scrima/">Scrima</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tavernelle/">Tavernelle</a>
        </li>
                <li>
          <a href="/notizie/torrette/">Torrette</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-miano/">Valle Miano</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="7008"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/green/life/">life</a></span>

                <span class="entry-label">/
          <a href="/notizie/montemarciano/" class="link">
            Montemarciano          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Montemarciano, volontari in azione per pulire la spiaggia dai resti delle mareggiate</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il plauso è arrivato anche dall’amministrazione comunale per il lavoro di queste persone che da anni si adoperano volontariamente</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="ql84ph">
            12 dicembre 2020 12:17          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_aa00c7a84ed21e322dd89cf3480159db716a2d9f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Montemarciano%2C+volontari+in+azione+per+pulire+la+spiaggia+dai+resti+delle+mareggiate&url=https%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Flife%2Fmontemarciano-volontari-puliscono-spiaggia-mareggiate.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Montemarciano%2C%20volontari%20in%20azione%20per%20pulire%20la%20spiaggia%20dai%20resti%20delle%20mareggiate%20%40%20https%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Flife%2Fmontemarciano-volontari-puliscono-spiaggia-mareggiate.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Flife%2Fmontemarciano-volontari-puliscono-spiaggia-mareggiate.html&text=Montemarciano%2C+volontari+in+azione+per+pulire+la+spiaggia+dai+resti+delle+mareggiate">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/j4UzyWWRV9cuCypQ9EaiickMMc5_4Tq5yF8gEZvatIrcv0kY02n1h_ruZFqgDXHgNbK1A6gIJlm4ema3l4u-SuQWNPoAa7VQfv13bDQ2CJD1HgXA-AULbSlq7m4zAJEK3V_JiVxqm_LRpgG_BiZYdLTwvXpH9JtxMwqzd7qpfJOXVTCI-jnQQnZjwT-TY1luhaZeA5ZQZGZ1vxl_fdDjGnJ54UuxZIYfgDNL6ra5Y6">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_aa00c7a84ed21e322dd89cf3480159db716a2d9f = 0;
      window.fSharrreTotalCount_aa00c7a84ed21e322dd89cf3480159db716a2d9f = function( iCount )
      {
        window.iSharrreTotalCount_aa00c7a84ed21e322dd89cf3480159db716a2d9f += iCount;
       
        if ( window.iSharrreTotalCount_aa00c7a84ed21e322dd89cf3480159db716a2d9f > 0 )
        {
          $('#sharrre-social-counter_aa00c7a84ed21e322dd89cf3480159db716a2d9f').text( window.iSharrreTotalCount_aa00c7a84ed21e322dd89cf3480159db716a2d9f );
          $('#sharrre-box-social-counter_aa00c7a84ed21e322dd89cf3480159db716a2d9f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_aa00c7a84ed21e322dd89cf3480159db716a2d9f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_aa00c7a84ed21e322dd89cf3480159db716a2d9f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_aa00c7a84ed21e322dd89cf3480159db716a2d9f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_aa00c7a84ed21e322dd89cf3480159db716a2d9f" style="display:none;">
    <span class="number" id="sharrre-social-counter_aa00c7a84ed21e322dd89cf3480159db716a2d9f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/green/life/montemarciano-volontari-puliscono-spiaggia-mareggiate.html">
            <picture>
              <source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-mid/24165107398230/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-anconatoday.stgy.ovh/~media/square-low/24165107398230/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1-2.jpg" alt="Montemarciano, volontari in azione per pulire la spiaggia dai resti delle mareggiate">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/green/life/montemarciano-volontari-puliscono-spiaggia-mareggiate.html" class="link">Montemarciano, volontari in azione per pulire la spiaggia dai resti delle mareggiate</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="7065"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="7089"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="7143"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="7116"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#NQ90LJ0x8QQd68HQINhC2pBZ7RuUG3F">{"type":"video","object":{"title":"babbi natale sappanico_0-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/gif\/56606641504291\/babbi-natale-sappanico_0-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/mp4-hd\/56606641504291\/babbi-natale-sappanico_0-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/mp4-sd\/56606641504291\/babbi-natale-sappanico_0-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#NQ90LJ0x8QQd68HQINhC2pBZ7RuUG3F">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-anconatoday.stgy.ovh/~media/horizontal-hi/56606641504291/babbi-natale-sappanico_0-2.jpg"         	 src="https://citynews-anconatoday.video.stgy.ovh/~media/mp4-sd/56606641504291/babbi-natale-sappanico_0-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:56606641504291--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="68558"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-anconatoday.stgy.ovh/~media/original-hi/24165107398230/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1-2.jpg"
              class="fancybox" onclick="return false;"
              title="I volontari impegnati nella pulizia della spiaggia ">
              <picture>
                <source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-hi/24165107398230/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/24165107398230/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="#camera-icon" />
              </svg>I volontari impegnati nella pulizia della spiaggia </figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="Generator" content="Cocoa HTML Writer" /><meta name="CocoaVersion" content="1894.6" />
<style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica}
p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica; min-height: 14.0px}
</style>
Le mareggiate di questi giorni hanno divorato la spiaggia e allagato stabilimenti, ristoranti e chalet. Per questo ieri 8 volontari del Comune di Montemarciano si sono dati da fare per ripulire tutto da plastiche, carte, imballaggi, tubi, vecchie sdraio, pneumatici, secchi, nasse e reti per la raccolta del pesce.&nbsp;</p>

<p><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="Generator" content="Cocoa HTML Writer" /><meta name="CocoaVersion" content="1894.6" />
<style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica}
</style>

	
  <script type="blackstone/widget+json" data-selector="#p6ixggyapFPnfZsYCdXNeiBvU0LjP">{"type":"gallery","object":{"title":"Pulizia spiaggia di Montemarciano","description":"","uri":"https:\/\/www.anconatoday.it\/foto\/cronaca\/pulizia-spiaggia-di-montemarciano\/","medias":[{"title":"Volontari puliscono la spiaggia di Marina di Montemarciano 4","description":"","image":"https:\/\/citynews-anconatoday.stgy.ovh\/~media\/horizontal-hi\/31868779143641\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-4.jpg","uri":"https:\/\/www.anconatoday.it\/foto\/cronaca\/pulizia-spiaggia-di-montemarciano\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-4.html"},{"title":"Volontari puliscono la spiaggia di Marina di Montemarciano 1","description":"","image":"https:\/\/citynews-anconatoday.stgy.ovh\/~media\/horizontal-hi\/11552719209486\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1.jpg","uri":"https:\/\/www.anconatoday.it\/foto\/cronaca\/pulizia-spiaggia-di-montemarciano\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1.html"},{"title":"Volontari puliscono la spiaggia di Marina di Montemarciano 2","description":"","image":"https:\/\/citynews-anconatoday.stgy.ovh\/~media\/horizontal-hi\/62543556429782\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-2.jpg","uri":"https:\/\/www.anconatoday.it\/foto\/cronaca\/pulizia-spiaggia-di-montemarciano\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-2.html"},{"title":"Volontari puliscono la spiaggia di Marina di Montemarciano 3","description":"","image":"https:\/\/citynews-anconatoday.stgy.ovh\/~media\/horizontal-hi\/35367800661138\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-3.jpg","uri":"https:\/\/www.anconatoday.it\/foto\/cronaca\/pulizia-spiaggia-di-montemarciano\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-3.html"},{"title":"Volontari puliscono la spiaggia di Marina di Montemarciano 5","description":"","image":"https:\/\/citynews-anconatoday.stgy.ovh\/~media\/horizontal-hi\/47950556695597\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-5.jpg","uri":"https:\/\/www.anconatoday.it\/foto\/cronaca\/pulizia-spiaggia-di-montemarciano\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-5.html"},{"title":"Volontari puliscono la spiaggia di Marina di Montemarciano 6","description":"","image":"https:\/\/citynews-anconatoday.stgy.ovh\/~media\/horizontal-hi\/23888397218103\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-6.jpg","uri":"https:\/\/www.anconatoday.it\/foto\/cronaca\/pulizia-spiaggia-di-montemarciano\/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-6.html"}]}}</script>

  <div class="photo-gallery-preview" id="p6ixggyapFPnfZsYCdXNeiBvU0LjP">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera-icon"></use></svg>
    <h4 class="preview-gallery-heading">
      <a href="/foto/cronaca/pulizia-spiaggia-di-montemarciano/" class="link">Pulizia spiaggia di Montemarciano</a>
    </h4>
    
    
        
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="https://www.anconatoday.it/foto/cronaca/pulizia-spiaggia-di-montemarciano/#volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-4.html"&gt;&lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-mid/31868779143641/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-4.jpg" alt="Volontari puliscono la spiaggia di Marina di Montemarciano 4" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="https://www.anconatoday.it/foto/cronaca/pulizia-spiaggia-di-montemarciano/#volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1.html"&gt;&lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-mid/11552719209486/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-1.jpg" alt="Volontari puliscono la spiaggia di Marina di Montemarciano 1" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="https://www.anconatoday.it/foto/cronaca/pulizia-spiaggia-di-montemarciano/#volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-2.html"&gt;&lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-mid/62543556429782/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-2.jpg" alt="Volontari puliscono la spiaggia di Marina di Montemarciano 2" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="https://www.anconatoday.it/foto/cronaca/pulizia-spiaggia-di-montemarciano/#volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-3.html"&gt;&lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-mid/35367800661138/volontari-puliscono-la-spiaggia-di-marina-di-montemarciano-3.jpg" alt="Volontari puliscono la spiaggia di Marina di Montemarciano 3" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>    
      </div>

   

</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//anconatoday.it/~vda/~shared/do/proxy/vast/?id=89790&amp;bs_brand=anconatoday&amp;bs_raw_brand=AnconaToday&amp;bs_city=ancona&amp;bs_raw_city=Ancona&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p>Il plauso &egrave; arrivato anche dall&rsquo;amministrazione comunale per il lavoro di queste persone che da anni si adoperano volontariamente alla pulizia della spiaggia dai rifiuti depositati dal mare. &ldquo;Un esempio virtuoso per la collettivit&agrave; e l&rsquo;auspicio, da parte del Comune, che sempre pi&ugrave; persone si uniscano al gruppo dei volontari&rdquo;.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/ambiente/" class="btn block-btn default-btn rounded-btn">ambiente</a></li>
        <li class="tag-item"><a href="/tag/inquinamento/" class="btn block-btn default-btn rounded-btn">inquinamento</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ded827e136fd02f6120e16587513e29192dd73e6"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Montemarciano%2C+volontari+in+azione+per+pulire+la+spiaggia+dai+resti+delle+mareggiate&url=https%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Flife%2Fmontemarciano-volontari-puliscono-spiaggia-mareggiate.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Montemarciano%2C%20volontari%20in%20azione%20per%20pulire%20la%20spiaggia%20dai%20resti%20delle%20mareggiate%20%40%20https%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Flife%2Fmontemarciano-volontari-puliscono-spiaggia-mareggiate.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Flife%2Fmontemarciano-volontari-puliscono-spiaggia-mareggiate.html&text=Montemarciano%2C+volontari+in+azione+per+pulire+la+spiaggia+dai+resti+delle+mareggiate">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/9VV7OdsHV8twMb9zgFquVRW7LwyRYXUoXHgqTLz8ZG5sEXPbA7bQ1hHYuXnQ-w6POst2_fbt3qh4h6BkVB31iW-br1NKkCey_9zbXyKa08NA90fUV0sfp-5UPSEhdH21cM5Ks0b_KOvp9jrTnlZYeoHE4x5zhu3vbCChfxI5L5iMfh4tWYN4TPq2X9zrb1VbjYEQ8P1S-U9d_SdDzMzHYxZYR4s62-6tNLdxlUr0">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ded827e136fd02f6120e16587513e29192dd73e6 = 0;
       window.fSharrreTotalCount_ded827e136fd02f6120e16587513e29192dd73e6 = function( iCount )
       {
         window.iSharrreTotalCount_ded827e136fd02f6120e16587513e29192dd73e6 += iCount;
       
        if ( window.iSharrreTotalCount_ded827e136fd02f6120e16587513e29192dd73e6 > 0 )
        {
           $('#sharrre-social-counter_ded827e136fd02f6120e16587513e29192dd73e6').text( window.iSharrreTotalCount_ded827e136fd02f6120e16587513e29192dd73e6 );
           $('#sharrre-box-social-counter_ded827e136fd02f6120e16587513e29192dd73e6').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ded827e136fd02f6120e16587513e29192dd73e6').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ded827e136fd02f6120e16587513e29192dd73e6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/andrea-bocelli-loreto-ave-maria.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-mid/8920165091767/andrea-bocelli-loreto-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/8920165091767/andrea-bocelli-loreto-3.jpg" alt="La musica incontra la fede: Andrea Bocelli sceglie la Santa Casa per la sua &amp;ldquo;Ave Maria&amp;rdquo;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/andrea-bocelli-loreto-ave-maria.html" class="link">
          La musica incontra la fede: Andrea Bocelli sceglie la Santa Casa per la sua &ldquo;Ave Maria&rdquo;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/monte-conero-leggenda-origine.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-mid/63667118796605/giannicoppariphoto-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/63667118796605/giannicoppariphoto-3.jpg" alt="Una nave e il delfino sacro: la leggendaria origine del Monte Conero"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/monte-conero-leggenda-origine.html" class="link">
          Una nave e il delfino sacro: la leggendaria origine del Monte Conero        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/albero-natale-piu-grande-record-castelbellino.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-mid/5794459535560/albero-natale-castelbellino-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/5794459535560/albero-natale-castelbellino-2.jpg" alt="Si accende l&amp;rsquo;albero di Natale pi&amp;ugrave; grande delle Marche: i numeri del record"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/albero-natale-piu-grande-record-castelbellino.html" class="link">
          Si accende l&rsquo;albero di Natale pi&ugrave; grande delle Marche: i numeri del record        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/test-sierologico-tampone-rapido-farmacia.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-mid/34344462330368/test-sierologico-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/34344462330368/test-sierologico-2-2-2.jpg" alt="Test sierologico in farmacia, cosa ci dice e che valore ha? Occhio a non fare confusione"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/test-sierologico-tampone-rapido-farmacia.html" class="link">
          Test sierologico in farmacia, cosa ci dice e che valore ha? Occhio a non fare confusione        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="7218"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="7248"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="7278"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="7308"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="38750"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="38783"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="38816"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="38849"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/omicidio-oggi-via-maggini-ancona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/26181830906820/poliziacarabinieriomicidioimmacolataviamaggini.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/square-low/26181830906820/poliziacarabinieriomicidioimmacolataviamaggini.jpg" alt="Omicidio dell&amp;#039;Immacolata, la vittima &amp;egrave; Michele Marted&amp;igrave;: aveva 26 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-oggi-via-maggini-ancona.html">
          Omicidio dell&#039;Immacolata, la vittima &egrave; Michele Marted&igrave;: aveva 26 anni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/omicidio-ancona-madre-killer-chiama-polizia-giorno-prima.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/48829086736718/mattia-rossetti.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/square-low/48829086736718/mattia-rossetti.jpeg" alt="A caccia del parrucchiere dal giorno prima, la madre di Mattia al 113: &amp;laquo;Cercatelo, ho paura&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-ancona-madre-killer-chiama-polizia-giorno-prima.html">
          A caccia del parrucchiere dal giorno prima, la madre di Mattia al 113: &laquo;Cercatelo, ho paura&raquo;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/omicidio-ancona-movente-dovevo-vendicarmi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/2339928237987/omicidio-di-ancona-in-via-maggini-i-familiari-intorno-al-corpo-della-vittima-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/square-low/2339928237987/omicidio-di-ancona-in-via-maggini-i-familiari-intorno-al-corpo-della-vittima-2.jpeg" alt="Michele ucciso con 9 coltellate, ipotesi movente passionale: &amp;laquo;Dovevo vendicarmi&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-ancona-movente-dovevo-vendicarmi.html">
          Michele ucciso con 9 coltellate, ipotesi movente passionale: &laquo;Dovevo vendicarmi&raquo;        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/omicidio-via-maggini-amica-famiglia-testimonianza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/30767643639235/omicidio-via-maggini-ancona-lo-strazio-degli-amici.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/square-low/30767643639235/omicidio-via-maggini-ancona-lo-strazio-degli-amici.jpeg" alt="Omicidio di via Maggini, parla l&amp;#039;amica di famiglia: &amp;laquo;Mattia sembrava uno zombie&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-via-maggini-amica-famiglia-testimonianza.html">
          Omicidio di via Maggini, parla l&#039;amica di famiglia: &laquo;Mattia sembrava uno zombie&raquo;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/omicidio-ancona-parrucchiere-fabio-principi-ricordo-michele.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/59788847137135/fabio-principi-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/square-low/59788847137135/fabio-principi-4.jpg" alt="Omicidio di via Maggini: Fabio Principi, il maestro hair stylist piange il suo Michele"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-ancona-parrucchiere-fabio-principi-ricordo-michele.html">
          Omicidio di via Maggini: Fabio Principi, il maestro hair stylist piange il suo Michele        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/omicidio-ancona-denunciato-violenza-ragazza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-anconatoday.stgy.ovh/~media/horizontal-low/448961114001/omicidio-via-maggini-ancona-nel-giorno-dell-immacolata2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-anconatoday.stgy.ovh/~media/square-low/448961114001/omicidio-via-maggini-ancona-nel-giorno-dell-immacolata2.jpeg" alt="Il killer era gi&amp;agrave; stato denunciato: aveva picchiato una ragazza per un passaggio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-ancona-denunciato-violenza-ragazza.html">
          Il killer era gi&agrave; stato denunciato: aveva picchiato una ragazza per un passaggio        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="7158"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="7188"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63122"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Ancona"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Ancona" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="//www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="//www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="//www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
                
        <li><a class="link" href="//www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/AnconaToday/269258656438884" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/anconatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/anconatoday/id1203743031?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AnconaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.anconatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AnconaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="AnconaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2020 - AnconaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//anconatoday.it/~vda/~shared/do/proxy/vast/?id=89808&amp;bs_brand=anconatoday&amp;bs_raw_brand=AnconaToday&amp;bs_city=ancona&amp;bs_raw_city=Ancona&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="38936"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59921"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="7398"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="7428"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AnconaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-anconatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=vqXAOvjM3Rpq3E1peficlso8HjFewbu26b4boSpbxrr2PiD6ikmQirUmgV_T-VUfNviDsOrC2qJhNQRVHERttX_LxXkUBBe451Il_GaZMB9SYLaENv0005bo-r-ONxxn-9LMCaBWRcdIwFJlikNY_THXOaUPE1hh9pfmWhwgIfdztg0m3nEc5SNNbXGHr9R8Q4JER0uTvR0HT0GYRgUN42B-3Tzsr7z3x2FpGfxQ94XbFnM8rRsIc-VjHBRzAaGiZ6Vmj6IjAYwLWiYgnqC-Nb9TxSCL&__frame~DbUBzR=jsIBL3NCjRR-t9fJVutza_SPDy5-Yd" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-anconatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "montemarciano", "Montemarciano" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,1.26e+2,1.15E+2,0150,97,114,0145,100,057,0144,0157,0X2f,1.26e+2,057,0143,0X6f,117,0x6E,0x74,4.7E+1,077,88,0X72,4.5E+1,108,0x7A,0105,0X4b,7.0E+1,0x45,0170,0x75,0152,73,0X75,66,0x61,5.6e+1,0X46,1.13E+2,72,1.04e+2,110,4.5e+1,0X67,0153,7.3e+1,8.0e+1,0x72,8.2e+1,103,120)+_(0X68,0X2d,8.4E+1,7.0E+1,1.16e+2,0155,6.7E+1,0110,0x51,84,7.1E+1,102,0132,118,76,1.16e+2,77,0123,49,113,1.12e+2,8.6e+1,5.4E+1,1.2E+2,104)+_(1.01e+2,0101,0104,0121,6.5E+1,0X74,060,0130,9.8E+1,1.07e+2,7.3E+1,1.05E+2,7.4E+1,7.4E+1,108,1.15e+2,0145,0117,0X59,74,0x4c,0X35,84,0110,0X44,90,7.7e+1,0x30,0X6b,1.15E+2,0X42,0x62,0X4d,0X66,118,0X6d,0150,5.0e+1,0147,1.22E+2,8.0E+1,0X6F,0X71,0x4d,89,122)+_(8.4e+1,7.6e+1,8.9E+1,117,54,0150,0X6d,0X5A,69,0110,4.8e+1,0161,0170,0106,062,060,0103,1.1e+2,0X66,8.2e+1,0x44,112,50,0X71,0X41,8.7E+1,0x30,0120,0157,0106,0X37,0X6C,0155,0X30,0x73,0145,0142,97,54,70,1.17e+2,0166,0x78,117,0X76,066,49,0x49,8.3E+1,56,0172,70,1.0E+2,0151,0112,0x65,102,0116,0x4e,76,0X54)+_(0x4E,0162,0121,0x56,86))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#x68;&#97;&#114;&#x65;&#100;&#47;&#x64;&#111;&#47;&#x7E;&#47;&#99;&#111;&#x75;&#x6e;&#116;&#47;&#63;&#101;&#x2d;&#111;&#116;&#51;&#x6f;&#117;&#56;&#x61;&#x47;&#95;&#x63;&#x4c;&#106;&#x50;&#x70;&#109;&#x75;&#81;&#x46;&#111;&#109;&#x33;&#x53;&#x42;&#82;&#100;&#57;&#66;&#x71;&#x45;&#100;&#118;&#x64;&#x68;&#x75;&#x6c;&#99;&#69;&#54;&#x5F;&#x42;&#86;&#x67;&#x31;&#x58;&#75;&#x77;&#x54;&#x59;&#79;&#114;&#x55;&#x44;&#x65;&#57;&#x44;&#x75;&#x6c;&#x48;&#48;&#x78;&#x70;&#56;&#x45;&#x66;&#x65;&#x6b;&#107;&#x5a;&#x35;&#66;&#x7A;&#x37;&#114;&#102;&#81;&#x78;&#x76;&#77;&#99;&#x77;&#79;&#x44;&#x6c;&#90;&#65;&#x78;&#112;&#x44;&#95;&#x6D;&#x5A;&#54;&#81;&#x58;&#119;&#x4D;&#121;&#x76;&#x47;&#49;&#x57;&#x5f;&#120;&#x34;&#x6B;&#99;&#x47;&#x55;&#55;&#x77;&#57;&#x44;&#x47;&#65;&#117;&#x6B;&#88;&#x39;&#x43;&#x6d;&#65;&#x66;&#x34;&#x50;&#x6b;&#x74;&#107;&#113;&#106;&#x50;&#82;&#x35;&#98;&#85;&#65;&#x39;&#80;&#98;&#122;&#114;&#79;&#120;&#x59;&#89;&#80;&#68;&#112;&#x75;&#x61;&#88;&#98;&#x55;&#53;&#x74;&#65;&#66;&#x74;&#x73;&#72;&#x4D;&#55;&#x32;&#78;&#98;&#x63;&#x7a;&#x6c;&#x47;&#117;&#x55;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-32", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AnconaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Montemarciano","province":"Ancona\/Montemarciano","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9751734&amp;cv=3.6.0&amp;cj=1"></noscript>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',380.651951,"www08");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>