<!DOCTYPE html>
<html>

  <head>
   


<title>Falconara, nel cuore della raffineria Api: dentro la centrale operativa</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Falconara, nel cuore della raffineria Api: dentro la centrale operativa" />
<meta name="description" content="Porte aperte alla raffineria Api di Falconara. L&#039;open day ci ha permesso di entrare con le nostre telecamere nel luogo meno accessibile dell&#039;impianto: la centrale operativa" />
<meta name="keywords" content="raffineria api, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203743031, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.anconatoday.it/video/interno-raffineria-api-falconara.html" />

  <link rel="manifest" href="//www.anconatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//anconatoday.it/" />
  <link rel="preconnect" href="//anconatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-anconatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-anconatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-anconatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-anconatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html" />
  <link rel="icon" href="http://3.citynews-anconatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-anconatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.anconatoday.it/rss/channels/video/" />  	<link rel="amphtml" href="https://amp.anconatoday.it/video/interno-raffineria-api-falconara.html" />





  


  
          <meta property="og:title" content="Dentro il cervello della raffineria, i luoghi inaccessibili dell&#039;impianto Api - VIDEO" />
      
          <meta property="og:description" content="L&#039;inaugurazione della Corporate Academy e l&#039;open day, che ha portato nella struttura le famiglie, hanno permesso anche alle nostre telecamere di entrare nel cuore pulsante della raffineria Api di Falconara: la sua centrale operativa" />
      
          <meta property="og:image" content="/~media/horizontal-hi/1055747854311/anteprima-raffineria-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-hi/1055747854311/anteprima-raffineria-2.jpg" />

      
          <meta property="og:url" content="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html" />
      
          <meta property="og:site_name" content="AnconaToday" />
      
          <meta property="fb:app_id" content="283719858310279" />
      
          <meta property="fb:pages" content="269258656438884" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AnconaToday","alternateName":"AnconaToday Tutte le notizie di Ancona","url":"http:\/\/www.anconatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AnconaToday","url":"http:\/\/www.anconatoday.it\/","logo":"http:\/\/www.anconatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884","http:\/\/twitter.com\/anconatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393420460547","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.anconatoday.it\/video\/interno-raffineria-api-falconara.html"},"headline":"Dentro il cervello della raffineria, i luoghi inaccessibili dell'impianto Api - VIDEO","image":{"@type":"ImageObject","url":"http:\/\/www.anconatoday.it\/~media\/horizontal-hi\/49924899430180\/raffineria-api-open-day_0-3.jpg","height":563,"width":1000},"datePublished":"2019-09-14T19:48:36+02:00","dateModified":"2019-09-14T20:21:08+02:00","author":{"@type":"Person","name":"Gino Bove"},"publisher":{"@type":"Organization","name":"AnconaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.anconatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'inaugurazione della Corporate Academy e l'open day, che ha portato nella struttura le famiglie, hanno permesso anche alle nostre telecamere di entrare nel..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[724280484&&1+~(1<<3.1e1)*2,65535||316022880,255||908915508,1499287306&&15,\u004dat\u0068.\u0045&&.7e1,2146941471&&-~0,\u004Dat\u0068.\u0050\u0049&&~-1,(i=[\u006C\u006f\u0063\u0061t\u0069\u006fn,\u006e\u0061viga\u0074\u006fr,\u0064\u006f\u0063\u0075m\u0065n\u0074])&&\u0065\u0076\u0061\u006C,\u0070ar\u0073e\u0049\u006et,(i=[i[0].\u0068\u006f\u0073tna\u006d\u0065,[],i[0].\u0070\u0061t\u0068na\u006D\u0065,i[0].\u0073\u0065arc\u0068.\u0073\u0075\u0062s\u0074r\u0069n\u0067(1),i[1].\u0075ser\u0041g\u0065nt,i[2].\u0063\u006F\u006F\u006B\u0069e])&&\u0069\u0073\u004e\u0061N,\u0075\u006e\u0065\u0073ca\u0070\u0065(/codeURICom%70o%6E%65nt/m.\u0073\u006f\u0075\u0072ce),\u0053\u0074rin\u0067.\u0066\u0072\u006fmC\u0068a\u0072\u0043\u006f\u0064\u0065(040|5),(0>>.5e1).\u0074\u006F\u0053\u0074\u0072i\u006e\u0067(),(6).\u0074o\u0053tr\u0069\u006e\u0067().\u0073\u0075\u0062\u0073t\u0072\u0069ng(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(I=p[13],D))for((S)in(D[U]))I+=(p[9](S)?S:p[13])+(!D[U][S]?p[13]:D[U][S].\u0073\u006Fur\u0063e);if(!!((M=I.\u006cen\u0067\u0074h)%2))return(i[1]);for(U=p[6],D=[];M>(S=U);Y=p[010](I[++U]+I[++U+~0+~0],p[3]*2+6)-02020,S&&(D[D.\u006c\u0065n\u0067\u0074h]=p[2]&(N^Y)),N=S?(Y>>4)|((Y<<4)&(p[2]-p[3])):Y);return(D)};for((l)in(y=p[010](/2Bc673b8B/m.\u0073o\u0075rce,(c=p[7])&&.13e2),c=c(/en/mi.\u0073\u006Furce+p[012]),u=[[[/5Wyt5XRZluTY0Z5TKz/],{Fx3yfWDxqx:/CZCvMW/im},[/5U/]],i[0],i[2],i[3]])){for((m)in(l=u[l].\u0063\u0068a\u0072A\u0074?(function(){for(a=c(u[l]),s=p[6],l=[];s<a.\u006C\u0065n\u0067t\u0068;l[l.\u006Ceng\u0074h]=p[3]*2+p[4]==(i[1]=a.\u0063\u0068\u0061\u0072C\u006f\u0064\u0065A\u0074(++s+~0))?p[8](a.\u0073\u0075\u0062s\u0074rin\u0067(++s+~0,s+++1),p[3]+1):i[1]);return(l)})():n(u[l]))){y=(l[m]+y)&p[3>>9],y=((y<<4)&(p[0]-p[3]))|((y>>034)&p[3]);}y=p[p[6]]&~y,y=y+(y<p[6]*p[4]?p[1*p[6]]+1:~-1)}for((l)in(u=n([{TXMw2xcuEUGX6vBxWU2YCwYyhx9w3x9x2uUujy1T5ZbZfW:/qY9WOWYXZu5ZNYhywxlZ1wrUHxmTvWIvwVawkvwSzskU2ZAZ7xwYvWsU1xqT4u/img},{JtGW4y8uqZSVsYmt9u5Y7WwVHwgXiuXt5TYzNwWZ2Zav2uvuGvUvYz8z:/2y5y3Y3V5YtZTT8VKV8y9Y1weXvYDtVvYunX0TExlupwnyZX8trV/g},{WT9xMz8XLzNXNYAtxZgu7xOVwU5WewkW2tSU5ZdVUtkYtw4upY0tbWRUrycYxx6W:/4ZTvzyVZkzxXQTnW/im},[/4WnUYTvYqv3XOxBuqVLWQY9zOu5uzZ3t4TTvowtxlycWbZyX7WRwgVSz3z/i],{FUutqt7ukyhZmzoW1VcU0trV6ZXT6v0YcwztauzW5UyYUtQXxzsvwTTv6Tjt:/0zrY5uDujwxVfzYXZY8Yyy1XIvVUsXLTSw8t9W5VYWDwDWtziXAWOx/mi}]))){m=u[l],u[l]^=l%(1+p[5])?((y>>9>>p[4])&p[2])^(p[2]&y):((y>>p[3]>>>2>>p[4])&p[2])^((y>>(p[4]+1))&p[2]),s=(1<<(a=1+y%(2*p[3])))+~0,y=((y>>(0x20-a))&s)|((y<<a)&~s),y=l%(p[5]+1)?((y&p[1])|(((p[2]&(y>>(p[3]-~0)))^(~m&p[2]))<<(p[3]-~0))|(((p[2]&(y>>23>>p[5]))^(p[2]&~m))<<030)):(((p[2]&y)^m)|((((y>>(1+p[4]))&p[2])^(~m&p[2]))<<(p[4]+1))|(y&(p[p[6]]-p[1]))),y=~y&p[p[6]],y+=(y<p[3]*p[6]?p[0]+1:0)}if(u=(m=p[015],l=p[6]*p[6],y-p[8]((c=p[7],/100010111101011110001100011/i.\u0073\u006fu\u0072\u0063\u0065),2)?n(d):u)){for(;u.\u006Ce\u006Egt\u0068>l;m+=p[11]+(p[12]+u[l++].\u0074oS\u0074r\u0069ng(1+p[3])).\u0073l\u0069\u0063e(~0+~0));return(c(c(/de/.\u0073o\u0075rce+p[012])(m)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"anconatoday","raw_brand":"AnconaToday","city":"ancona","raw_city":"Ancona","theme_color":"#F2463D","type":"item","channel":",video,","model":"video","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"anconatoday","category":",video,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019082301-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' },
        dmp_u_g:      { 'type':'dmp_user', value:'g' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Falconara Marittima", 
        zone:     "",
        channels: ["Video"],
        tags:     ["raffineria api"],
        person:   "",
        location: "",
        province: "Ancona\/Falconara Marittima"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }
    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-anconatoday


theme-red


channel-video
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="6981"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="7023"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper theme-inverted">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/video/" class="link" title="Video">Video</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Ancona</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Ancona">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item current"><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agugliano/">Agugliano</a>
        </li>
                <li>
          <a href="/notizie/arcevia/">Arcevia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baraccola/">Baraccola</a>
        </li>
                <li>
          <a href="/notizie/borgo-rodi/">Borgo Rodi</a>
        </li>
                <li>
          <a href="/notizie/brecce-bianche/">Brecce Bianche</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barbara/">Barbara</a>
        </li>
                <li>
          <a href="/notizie/belvedere-ostrense/">Belvedere Ostrense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camerano/">Camerano</a>
        </li>
                <li>
          <a href="/notizie/camerata-picena/">Camerata Picena</a>
        </li>
                <li>
          <a href="/notizie/castel-colonna/">Castel Colonna</a>
        </li>
                <li>
          <a href="/notizie/castelbellino/">Castelbellino</a>
        </li>
                <li>
          <a href="/notizie/castelfidardo/">Castelfidardo</a>
        </li>
                <li>
          <a href="/notizie/castelleone-di-suasa/">Castelleone di Suasa</a>
        </li>
                <li>
          <a href="/notizie/castelplanio/">Castelplanio</a>
        </li>
                <li>
          <a href="/notizie/cerreto-d-esi/">Cerreto d&#039;Esi</a>
        </li>
                <li>
          <a href="/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="/notizie/corinaldo/">Corinaldo</a>
        </li>
                <li>
          <a href="/notizie/cupramontana/">Cupramontana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
                <li>
          <a href="/notizie/collemarino/">Collemarino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fabriano/">Fabriano</a>
        </li>
                <li>
          <a href="/notizie/falconara-marittima/">Falconara Marittima</a>
        </li>
                <li>
          <a href="/notizie/filottrano/">Filottrano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/genga/">Genga</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jesi/">Jesi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-grazie/">Le Grazie</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maiolati-spontini/">Maiolati Spontini</a>
        </li>
                <li>
          <a href="/notizie/mergo/">Mergo</a>
        </li>
                <li>
          <a href="/notizie/monsano/">Monsano</a>
        </li>
                <li>
          <a href="/notizie/monte-roberto/">Monte Roberto</a>
        </li>
                <li>
          <a href="/notizie/monte-san-vito/">Monte San Vito</a>
        </li>
                <li>
          <a href="/notizie/montecarotto/">Montecarotto</a>
        </li>
                <li>
          <a href="/notizie/montemarciano/">Montemarciano</a>
        </li>
                <li>
          <a href="/notizie/monterado/">Monterado</a>
        </li>
                <li>
          <a href="/notizie/morro-d-alba/">Morro d&#039;Alba</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/montedago/">Montedago</a>
        </li>
                <li>
          <a href="/notizie/montirozzo/">Montirozzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/numana/">Numana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/offagna/">Offagna</a>
        </li>
                <li>
          <a href="/notizie/osimo/">Osimo</a>
        </li>
                <li>
          <a href="/notizie/ostra/">Ostra</a>
        </li>
                <li>
          <a href="/notizie/ostra-vetere/">Ostra Vetere</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palombare/">Palombare</a>
        </li>
                <li>
          <a href="/notizie/passetto/">Passetto</a>
        </li>
                <li>
          <a href="/notizie/passo-varano/">Passo Varano</a>
        </li>
                <li>
          <a href="/notizie/piano/">Piano</a>
        </li>
                <li>
          <a href="/notizie/pietralacroce/">Pietralacroce</a>
        </li>
                <li>
          <a href="/notizie/pinocchio/">Pinocchio</a>
        </li>
                <li>
          <a href="/notizie/ponterosso/">Ponterosso</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/posatora/">Posatora</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/poggio-san-marcello/">Poggio San Marcello</a>
        </li>
                <li>
          <a href="/notizie/polverigi/">Polverigi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-adriatico/">Quartiere Adriatico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-degli-archi/">Rione degli archi</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ripe/">Ripe</a>
        </li>
                <li>
          <a href="/notizie/rosora/">Rosora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-marcello/">San Marcello</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-di-jesi/">San Paolo di Jesi</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-nuova/">Santa Maria Nuova</a>
        </li>
                <li>
          <a href="/notizie/sassoferrato/">Sassoferrato</a>
        </li>
                <li>
          <a href="/notizie/senigallia/">Senigallia</a>
        </li>
                <li>
          <a href="/notizie/serra-de-conti/">Serra de&#039; Conti</a>
        </li>
                <li>
          <a href="/notizie/serra-san-quirico/">Serra San Quirico</a>
        </li>
                <li>
          <a href="/notizie/sirolo/">Sirolo</a>
        </li>
                <li>
          <a href="/notizie/staffolo/">Staffolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/scrima/">Scrima</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tavernelle/">Tavernelle</a>
        </li>
                <li>
          <a href="/notizie/torrette/">Torrette</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-miano/">Valle Miano</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="7008"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        
<main class="main-content">
  <article class="entry theme-inverted-content" role="main">

    <header class="entry-header media-entry-header">
      <div class="group size2of3 u-pr--half">
        
                	<div>
                    			
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#j_RF4ZYxvUuqxlsppteVCzUy8q2H">{"type":"video","object":{"title":"raffineria api open day_0-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/gif\/49924899430180\/raffineria-api-open-day_0-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/mp4-hd\/49924899430180\/raffineria-api-open-day_0-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/mp4-sd\/49924899430180\/raffineria-api-open-day_0-3.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="j_RF4ZYxvUuqxlsppteVCzUy8q2H">
  <div id="video-DwLNxhJMYUCa8Bp4ey3fz52GYm7y" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-hi/49924899430180/raffineria-api-open-day_0-3.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:49924899430180--></script>
<script type="text/javascript">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</script>

                    	</div>
                
                
      </div>
      <div class="unit size1of3">
        <h1 class="heading-lg">Dentro il cervello della raffineria, i luoghi inaccessibili dell&#039;impianto Api - VIDEO</h1>
        <p class="summary entry-summary--md">L&#039;inaugurazione della Corporate Academy e l&#039;open day, che ha portato nella struttura le famiglie, hanno permesso anche alle nostre telecamere di entrare nel cuore pulsante della raffineria Api di Falconara: la sua centrale operativa</p>
      </div>
      
    </header>

    <section class="entry-content">

      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/gino-bove/51169759495346/">
          <img class="avatar avatar-lg" src="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/50904082167597/10245582_10203424042582188_2252153956941728944_n-2-2-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/gino-bove/51169759495346/">
                    Gino Bove                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
              </span>-->
    </div>

           <time class="datestamp" data-timestamp="pxu1h0">
            14 settembre 2019 19:48          </time>
        </div>

        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_5b835fe7726af09eacdc1f3820b027a874cbb488"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Dentro+il+cervello+della+raffineria%2C+i+luoghi+inaccessibili+dell%27impianto+Api+-+VIDEO&url=http%3A%2F%2Fwww.anconatoday.it%2Fvideo%2Finterno-raffineria-api-falconara.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Dentro%20il%20cervello%20della%20raffineria%2C%20i%20luoghi%20inaccessibili%20dell%27impianto%20Api%20-%20VIDEO%20%40%20http%3A%2F%2Fwww.anconatoday.it%2Fvideo%2Finterno-raffineria-api-falconara.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.anconatoday.it%2Fvideo%2Finterno-raffineria-api-falconara.html&text=Dentro+il+cervello+della+raffineria%2C+i+luoghi+inaccessibili+dell%27impianto+Api+-+VIDEO">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/9IEx0SlWrzvzvOpvJLwzSdo_EUJi7IgBu7JLhNDvdkuOm_uZdv_pvJKiWLb8RNLBd3_KkDjbY-tv620WIchYtQPmGQ77CzJMIqz40dvveBCqxOauoNv8_4RRdbSMEsCIktt6EeUvKajbgaJS2ZNJhxxz7GxsRelidmag0G1CX4wKvXZypQgSQKu_cTeS1DouE8VdV0zm0PD9h3EAy05rVsTx59o8uI5K1EvZUtkFh4oCyJ_V7kFCB0DTaCedN4971QtQ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_5b835fe7726af09eacdc1f3820b027a874cbb488 = 0;
      window.fSharrreTotalCount_5b835fe7726af09eacdc1f3820b027a874cbb488 = function( iCount )
      {
        window.iSharrreTotalCount_5b835fe7726af09eacdc1f3820b027a874cbb488 += iCount;
       
        if ( window.iSharrreTotalCount_5b835fe7726af09eacdc1f3820b027a874cbb488 > 0 )
        {
          $('#sharrre-social-counter_5b835fe7726af09eacdc1f3820b027a874cbb488').text( window.iSharrreTotalCount_5b835fe7726af09eacdc1f3820b027a874cbb488 );
          $('#sharrre-box-social-counter_5b835fe7726af09eacdc1f3820b027a874cbb488').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_5b835fe7726af09eacdc1f3820b027a874cbb488').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5b835fe7726af09eacdc1f3820b027a874cbb488').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_5b835fe7726af09eacdc1f3820b027a874cbb488( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_5b835fe7726af09eacdc1f3820b027a874cbb488" style="display:none;">
    <span class="number" id="sharrre-social-counter_5b835fe7726af09eacdc1f3820b027a874cbb488"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div>
   
     <div class="content-main-column">

      <div class="entry-content-body">

         
        
        
            

            <p>Porte aperte alla raffineria Api di Falconara. L&#39;open day del 14 settembre ci ha permesso di entrare con tanto di telecamere nel luogo meno accessibile dell&#39;impianto: la centrale operativa. Dopo l&#39;inaugurazione della Corporate Academy, illustrata dai massimi dirigenti del gruppo, c&#39;&egrave; stata la visita esterna a bordo di un pullman. Infine la sosta in quello che &egrave; il vero e proprio cervello dell&#39;impianto falconarese.</p>

<div class="related-stories">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/raffineria-api-open-day-academy-manifestazione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-anconatoday.stgy.ovh/~media/square-low/4118094449447/open-day-api-2-3.jpg" alt="Operazione trasparenza, raffineria aperta ai cittadini ma in piazza scoppia la protesta"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/raffineria-api-open-day-academy-manifestazione.html" class="current link">Operazione trasparenza, raffineria aperta ai cittadini ma in piazza scoppia la protesta</a></h4>
        <time class="timestamp">14 settembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          





						        
                    
        </div>




      <div class="entry-footer">

       <ul class="inline-list tags-list u-unstyled u-mb--base">
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/raffineria-api/" class="btn block-btn default-btn rounded-btn">raffineria api</a></li>
    

       </ul>

       


                  <section class="section">
           <div class="section-title has-no-border">
             <h2 class="section-heading">Video popolari</h2>
            </div>
            
                          <style type="text/css" media="all">/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style>

<div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'>
  
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/incendio-auto-camerano-oggi.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/27601485229672/incendio-auto-camerano_0-2.jpg" data-animated-src="http://1.citynews-anconatoday.stgy.ovh/~media/gif/27601485229672/incendio-auto-camerano_0-2.jpg"  alt="L&#039;auto si incendia, le fiamme ne distruggono altre: scia di fuoco davanti alle Poste - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              L&#039;auto si incendia, le fiamme ne distruggono altre: scia di fuoco davanti alle Poste - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/straniera-disabile-razzismo-autobus-ancona.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/1738142306195/ragazza-colore-autobus_0-2.jpg" data-animated-src="http://2.citynews-anconatoday.stgy.ovh/~media/gif/1738142306195/ragazza-colore-autobus_0-2.jpg"  alt="Ragazza straniera non cede il posto alla disabile, il video dello scontro verbale sul bus">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Ragazza straniera non cede il posto alla disabile, il video dello scontro verbale sul bus            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/andrea-barzagli-clandestino-ancona-forza-juventus.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/28233885805371/barzagli.jpg" data-animated-src="http://3.citynews-anconatoday.stgy.ovh/~media/gif/28233885805371/barzagli.jpg"  alt="Barzagli al Clandestino, il campione del mondo saluta Ancona e lo Juventus Club">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Barzagli al Clandestino, il campione del mondo saluta Ancona e lo Juventus Club            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/razzismo-autobus-ancona-posto-disabili.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/58351360846515/vox-ragazza-bus-razzismo_0-2.jpg" data-animated-src="http://1.citynews-anconatoday.stgy.ovh/~media/gif/58351360846515/vox-ragazza-bus-razzismo_0-2.jpg"  alt="Ragazza di colore rimproverata sul bus, il caso fa discutere la citt&agrave; - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Ragazza di colore rimproverata sul bus, il caso fa discutere la citt&agrave; - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/mahmood-primo-piano-festival.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/35472933741742/mahmood-x-primo-piano-festival-2.jpg" data-animated-src="http://3.citynews-anconatoday.stgy.ovh/~media/gif/35472933741742/mahmood-x-primo-piano-festival-2.jpg"  alt="Mahmood chiama gli anconetani e lancia il suo concerto - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Mahmood chiama gli anconetani e lancia il suo concerto - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/tifosi-ultras-anconitana-presentazione-squadra-eccellenza.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/8778257311615/anconitana-i-tifosi-sfilano-per-la-citta-l-orgoglio-biancorosso-invade-il-centro-video-2-2.jpg" data-animated-src="http://1.citynews-anconatoday.stgy.ovh/~media/gif/8778257311615/anconitana-i-tifosi-sfilano-per-la-citta-l-orgoglio-biancorosso-invade-il-centro-video-2-2.jpg"  alt="Cori e colori, i tifosi sfilano per la citt&agrave;: l&#039;orgoglio biancorosso invade il centro - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Cori e colori, i tifosi sfilano per la citt&agrave;: l&#039;orgoglio biancorosso invade il centro - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/delfino-porto-ancona.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/12952131593090/delfino-in-poto-ad-ancona_video-di-marco-di-marino-2.jpg" data-animated-src="http://3.citynews-anconatoday.stgy.ovh/~media/gif/12952131593090/delfino-in-poto-ad-ancona_video-di-marco-di-marino-2.jpg"  alt="Spettacolo in porto, c&#039;&egrave; un delfino che nuota al tramonto - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Spettacolo in porto, c&#039;&egrave; un delfino che nuota al tramonto - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/test-ingresso-medicina-ancona.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/33373620201328/test-ingresso-medicina-2019_0-2.jpg" data-animated-src="http://3.citynews-anconatoday.stgy.ovh/~media/gif/33373620201328/test-ingresso-medicina-2019_0-2.jpg"  alt="Test Medicina: l&#039;assalto dei mille, ma chimica &egrave; indigesta - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Test Medicina: l&#039;assalto dei mille, ma chimica &egrave; indigesta - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/ferrari-porto-ancona.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/2640707274793/ferrari-rifornimento-porto-2.jpg" data-animated-src="http://1.citynews-anconatoday.stgy.ovh/~media/gif/2640707274793/ferrari-rifornimento-porto-2.jpg"  alt="Ammalia con la Ferrari ma ha il cappellino Mercedes: siparietto in porto - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Ammalia con la Ferrari ma ha il cappellino Mercedes: siparietto in porto - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/subsonica-microchip-emozionale-8-tour-ancona.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/59098968992320/subsonica_0-2.jpg" data-animated-src="http://2.citynews-anconatoday.stgy.ovh/~media/gif/59098968992320/subsonica_0-2.jpg"  alt="&quot;8 Tour&quot;, gran finale: tutta l&#039;energia dei Subsonica - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              &quot;8 Tour&quot;, gran finale: tutta l&#039;energia dei Subsonica - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/salvataggio-cane-conero.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/14990181666601/vigili-del-fuoco-socorso-cane-monte-conero-2.jpg" data-animated-src="http://3.citynews-anconatoday.stgy.ovh/~media/gif/14990181666601/vigili-del-fuoco-socorso-cane-monte-conero-2.jpg"  alt="Scappa e precipita nella scarpata, Pepe salvato dai vigili del fuoco - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Scappa e precipita nella scarpata, Pepe salvato dai vigili del fuoco - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/ciclismo-nibali-marche.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/2379225404135/vincenzo-nibali-regione-marche-2.jpg" data-animated-src="http://3.citynews-anconatoday.stgy.ovh/~media/gif/2379225404135/vincenzo-nibali-regione-marche-2.jpg"  alt="Lo squalo del ciclismo scopre il Conero: &laquo;Percorsi duri e ospitalit&agrave;, Scarponi sempre vivo&raquo; - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Lo squalo del ciclismo scopre il Conero: &laquo;Percorsi duri e ospitalit&agrave;, Scarponi sempre vivo&raquo; - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/tartaruga-salvataggio-vigili-del-fuoco-ancona.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/34729472791148/salvataggio-tartaruga-2.jpg" data-animated-src="http://2.citynews-anconatoday.stgy.ovh/~media/gif/34729472791148/salvataggio-tartaruga-2.jpg"  alt="La tartaruga impigliata nella rete torna libera, le operazioni di salvataggio - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              La tartaruga impigliata nella rete torna libera, le operazioni di salvataggio - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/primo-piano-festival-educalci.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/18419232654541/educalci-2_0-2.jpg" data-animated-src="http://1.citynews-anconatoday.stgy.ovh/~media/gif/18419232654541/educalci-2_0-2.jpg"  alt="Diamoci del &quot;tu&quot; con il pallone: EduCalci sbarca al Primo Piano Festival - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Diamoci del &quot;tu&quot; con il pallone: EduCalci sbarca al Primo Piano Festival - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/mitile-ignoto-cibo-ancona.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/62930899418196/murales-collemarino_0-2.jpg" data-animated-src="http://3.citynews-anconatoday.stgy.ovh/~media/gif/62930899418196/murales-collemarino_0-2.jpg"  alt="Arte vs inquinamento, il &quot;Mitile ignoto&quot; cattura la spiaggia - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Arte vs inquinamento, il &quot;Mitile ignoto&quot; cattura la spiaggia - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/de-vivo-traviata-ancona.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/65447610715610/de-vivo-2.jpg" data-animated-src="http://3.citynews-anconatoday.stgy.ovh/~media/gif/65447610715610/de-vivo-2.jpg"  alt="I profumi della Belle Epoque in una Parigi ville lumiere, De Vivo presenta La Traviata - VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              I profumi della Belle Epoque in una Parigi ville lumiere, De Vivo presenta La Traviata - VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
    
</div>            
                      </section>
        
        
                
      </div>

    </div>


     <div class="content-secondary-column visible-md visible-lg">

        
                  <div class="slots entry-aside-slots">
                

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="7065"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="7089"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="7143"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          </div>
               
            </div>


    </section>
  </article>

</main>


  <div class="slots entry-secondary-slot">

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="7158"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div></div>





<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border u-pt--base">
        <h2 class="section-heading">Potrebbe Interessarti</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled l-row multirow">
               
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half video-media">
      <a href="/video/incendio-auto-camerano-oggi.html" class="link" >
        <span class="play-video-icon"></span>       		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/53712051354280/auto-in-fiamme-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-low/53712051354280/auto-in-fiamme-2.jpg" alt="L&amp;#039;auto si incendia, le fiamme ne distruggono altre: scia di fuoco davanti alle Poste - VIDEO"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/video/" class="link">
          	Video          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/video/incendio-auto-camerano-oggi.html" class="link">
          L&#039;auto si incendia, le fiamme ne distruggono altre: scia di fuoco davanti alle Poste - VIDEO        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half video-media">
      <a href="/video/straniera-disabile-razzismo-autobus-ancona.html" class="link" >
        <span class="play-video-icon"></span>       		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/68031226479186/autobus-ragazza-di-colore-anteprima-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-low/68031226479186/autobus-ragazza-di-colore-anteprima-2.jpg" alt="Ragazza straniera non cede il posto alla disabile, il video dello scontro verbale sul bus"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/video/" class="link">
          	Video          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/video/straniera-disabile-razzismo-autobus-ancona.html" class="link">
          Ragazza straniera non cede il posto alla disabile, il video dello scontro verbale sul bus        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half video-media">
      <a href="/video/andrea-barzagli-clandestino-ancona-forza-juventus.html" class="link" >
        <span class="play-video-icon"></span>       		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/47210509355033/andreabarzagli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-low/47210509355033/andreabarzagli-2.jpg" alt="Barzagli al Clandestino, il campione del mondo saluta Ancona e lo Juventus Club"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/video/" class="link">
          	Video          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/video/andrea-barzagli-clandestino-ancona-forza-juventus.html" class="link">
          Barzagli al Clandestino, il campione del mondo saluta Ancona e lo Juventus Club        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half video-media">
      <a href="/video/razzismo-autobus-ancona-posto-disabili.html" class="link" >
        <span class="play-video-icon"></span>       		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/35033381268772/vox-anteprima-ragazza-autobus-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-low/35033381268772/vox-anteprima-ragazza-autobus-2.jpg" alt="Ragazza di colore rimproverata sul bus, il caso fa discutere la citt&amp;agrave; - VIDEO"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/video/" class="link">
          	Video          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/video/razzismo-autobus-ancona-posto-disabili.html" class="link">
          Ragazza di colore rimproverata sul bus, il caso fa discutere la citt&agrave; - VIDEO        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="7158"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="7188"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63122"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Ancona"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/AnconaToday/269258656438884" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/anconatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/anconatoday/id1203743031?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AnconaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.anconatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AnconaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AnconaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2019 - AnconaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="38936"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59921"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>



<script>
!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex){(new Image).src="https://adv.strategy.it/www/delivery/asyncspc.php?zones=89495&bs_u_g=";return}(new Image).src="https://adv.strategy.it/www/delivery/asyncspc.php?zones=89495&bs_u_g="+encodeURIComponent(BLACKSTONE.USER.sex<0?"-1":"1")}if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user||!DMP._[""].user.g)return;if(BLACKSTONE.USER.sex<0){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=200039&campaignid=105308&zoneid=89495";
if(DMP._[""].user.g>=0)return;(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=200039__zoneid=89495__oadest="}else if(BLACKSTONE.USER.sex>0){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=200042&campaignid=105308&zoneid=89495";if(DMP._[""].user.g<=0)return;(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=200042__zoneid=89495__oadest="}}();
</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AnconaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-anconatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884">http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>



  <script type="text/javascript">/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script>






<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.anconatoday.it/video/interno-raffineria-api-falconara.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Ds4wE3V2QlnvfqB-3uNQ8FHbI-g7CEdHIJdzFQ8mHVlf2Z_vtvl8JTRLm-Z2dxuiSCbVEt48QOSAEdtudHYRn7SrIyLg057TP-uBDR1-09Q1Ozetfi_GqBAZDqq2lzN_zrfgOodmPPrYIQfKSaQl5wZwRz_FkNqsfyvVkt-ZEd2t_8bsZEzbrpacDKrF1kGeOOz4Rv8HV5U9UnvoMOMeBXpzt4klcb-lwbU1AgHMtJNbeCJiW-&__frame~jP92sA=tsTPpTjaIU39txS_-VNE89tQDEeTgM" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-anconatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "falconara-marittima", "Falconara Marittima" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,1.26E+2,1.15e+2,0150,0141,114,101,100,47,1.0E+2,0157,47,0176,47,0143,0X6f,117,110,0x74,4.7e+1,63,6.8E+1,122,0125)+_(0X5a,6.6E+1,55,0113,8.7e+1,0170,120,0122,118,4.5e+1,0167,78,86,6.9e+1,8.7E+1,0156,8.5e+1,0154,0x61,0X63,9.8E+1,100,1.12E+2,1.1E+2,5.2E+1,0x56,112,111,1.01E+2,0x4d,0x31,0x54,8.6E+1,0142,0x41,0160,0x4b,119,0x63,1.02e+2,0156,103,54,065,120,54,0x53,0X63,4.8E+1,1.03E+2,0114,0x70,4.9E+1,9.5E+1,0107,122,54,0163,0x34,0X4f,98,107,5.2e+1)+_(120,062,116,0x4c,114,70,72,51,0145,108,106,0x47,0163,060,9.7e+1,0X63,117,7.8e+1)+_(0X6F,1.01e+2,0X5f,1.19e+2,0x37,0x66,0101,1.12e+2,111,0171,107,0160,48,1.02E+2,0152,5.3E+1,0104,82,85,71,9.7e+1,114,1.19E+2,0x6D,0131,5.0e+1,0111,66,7.2e+1,100,0X78,0164,0x5F,0157,0X4F,9.5E+1,0X6e,71,5.7E+1,0111,0164,065,0x78,1.18e+2,0143,0x6e,73,0X73,0X4c,75,0x44,67,0147,0143,76,0x5F,9.8E+1,65,7.0e+1,7.8E+1,98,0162)+_(7.0e+1,0X4B,65,1.18e+2,4.9E+1,0x68,1.01E+2,0167,0141,0x30,0x6F,122,78,98,50,82,0170,0155,0132,0x35))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#x68;&#97;&#114;&#101;&#x64;&#47;&#x64;&#111;&#47;&#126;&#47;&#99;&#111;&#117;&#110;&#x74;&#47;&#x3F;&#x6e;&#x39;&#110;&#83;&#79;&#48;&#83;&#73;&#70;&#x53;&#x61;&#108;&#x62;&#65;&#x6E;&#x79;&#x77;&#x78;&#54;&#x75;&#x33;&#x5f;&#x6D;&#88;&#x72;&#80;&#x47;&#x4C;&#x4d;&#x59;&#120;&#x4C;&#86;&#85;&#x68;&#88;&#66;&#x38;&#x32;&#82;&#x75;&#x52;&#x73;&#57;&#x65;&#x43;&#50;&#112;&#106;&#x55;&#51;&#79;&#x70;&#104;&#x58;&#x51;&#x6d;&#x47;&#74;&#x34;&#x38;&#76;&#x2D;&#x51;&#114;&#104;&#x53;&#86;&#73;&#79;&#x52;&#101;&#x4A;&#119;&#114;&#103;&#52;&#53;&#x4b;&#x63;&#71;&#x61;&#x39;&#79;&#x49;&#71;&#x39;&#121;&#x5f;&#104;&#x55;&#x34;&#118;&#x53;&#70;&#102;&#x72;&#x73;&#103;&#77;&#98;&#x42;&#111;&#103;&#83;&#120;&#x61;&#104;&#x7a;&#x2D;&#x4d;&#x59;&#103;&#x32;&#x6f;&#x63;&#116;&#101;&#76;&#x75;&#74;&#x75;&#66;&#x46;&#77;&#88;&#x78;&#x48;&#x62;&#120;&#x6F;&#56;&#76;&#54;&#73;&#x46;&#x6C;&#121;&#101;&#x49;&#x4E;&#76;&#50;&#x6b;&#116;&#x32;&#49;&#80;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-32", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AnconaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Falconara Marittima","province":"Ancona\/Falconara Marittima","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>