<!DOCTYPE html>
<html>

  <head>
   


<title>Sangue nelle strade, Dai Prà (FI): «Basta morti a Torrette»</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Sangue nelle strade, Dai Prà (FI): «Basta morti a Torrette»" />
<meta name="description" content="A parlare è Teresa Stefania Dai Prà, commissario comunale di Forza Italia Ancona, a seguito degli eventi di sangue avvenuti nella zona dell&#039;ospedale dorico" />
<meta name="keywords" content="incidenti, Ancona, ospedale, Forza Italia" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203743031, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html" />

  <link rel="manifest" href="//www.anconatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//anconatoday.it/" />
  <link rel="preconnect" href="//anconatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-anconatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-anconatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-anconatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-anconatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html" />
  <link rel="icon" href="http://3.citynews-anconatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-anconatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.anconatoday.it/rss/channels/politica/" />  	<link rel="amphtml" href="https://amp.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html" />





  


  
          <meta property="og:title" content="Sangue nelle strade, Dai Pr&agrave; (FI): &laquo;Basta morti a Torrette&raquo;" />
      
          <meta property="og:description" content="A parlare &egrave; Teresa Stefania Dai Pr&agrave;, commissario comunale di Forza Italia Ancona, a seguito degli eventi di sangue avvenuti nella zona dell&#039;ospedale dorico" />
      
          <meta property="og:image" content="http://www.anconatoday.it/~media/horizontal-hi/59284390913281/98bb53fc-8c9a-4fc8-b450-ac72083169e8-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.anconatoday.it/~media/horizontal-hi/59284390913281/98bb53fc-8c9a-4fc8-b450-ac72083169e8-2.jpg" />

      
          <meta property="og:url" content="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html" />
      
          <meta property="og:site_name" content="AnconaToday" />
      
          <meta property="fb:app_id" content="283719858310279" />
      
          <meta property="fb:pages" content="269258656438884" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AnconaToday","alternateName":"AnconaToday Tutte le notizie di Ancona","url":"http:\/\/www.anconatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AnconaToday","url":"http:\/\/www.anconatoday.it\/","logo":"http:\/\/www.anconatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884","http:\/\/twitter.com\/anconatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393420460547","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.anconatoday.it\/politica\/incidenti-ospedale-ancona-forza-italia-sovrappasso.html"},"headline":"Sangue nelle strade, Dai Pr\u00e0 (FI): \u00abBasta morti a Torrette\u00bb","image":{"@type":"ImageObject","url":"http:\/\/www.anconatoday.it\/~media\/horizontal-hi\/59284390913281\/98bb53fc-8c9a-4fc8-b450-ac72083169e8-2.jpg","height":563,"width":1000},"datePublished":"2020-01-15T09:46:41+01:00","dateModified":"2020-01-15T09:53:44+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AnconaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.anconatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A parlare \u00e8 Teresa Stefania Dai Pr\u00e0, commissario comunale di Forza Italia Ancona, a seguito degli eventi di sangue avvenuti nella zona dell'ospedale dorico"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[2089270193&&1+~(1<<3.1e1)*2,44497|051057||257269730,255||1658535308,209814752&&017,\u004D\u0061\u0074h.\u0045&&.7e1,1949364966&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(l=[\u006c\u006Fc\u0061\u0074\u0069o\u006E,\u006eav\u0069\u0067a\u0074\u006fr,\u0064\u006Fcu\u006D\u0065\u006E\u0074])&&\u0065\u0076a\u006c,\u0070\u0061r\u0073\u0065I\u006E\u0074,(l=[l[0].\u0068\u006f\u0073\u0074\u006e\u0061me,[],l[0].\u0070\u0061th\u006E\u0061me,l[0].\u0073e\u0061\u0072\u0063h.\u0073ub\u0073\u0074r\u0069n\u0067(1),l[1].\u0075\u0073e\u0072\u0041\u0067\u0065n\u0074,l[2].\u0063o\u006F\u006b\u0069\u0065])&&\u0069\u0073Na\u004e,\u0075\u006e\u0065\u0073c\u0061p\u0065(/%63o%64%65U%52IC%6fmp%6fne%6E%74/gi.\u0073\u006F\u0075\u0072\u0063\u0065),\u0053tr\u0069\u006Eg.\u0066r\u006f\u006d\u0043\u0068\u0061\u0072C\u006fd\u0065(040|5),(7>>.5e1).\u0074o\u0053\u0074ri\u006eg(),(1).\u0074\u006FS\u0074rin\u0067().\u0073u\u0062\u0073tring(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(Y=u[13],D))for((I)in(D[U]))Y+=(u[9](I)?I:u[13])+(!D[U][I]?u[13]:D[U][I].\u0073\u006F\u0075rce);if(0!=(S=Y.\u006c\u0065\u006e\u0067t\u0068)%2)return(l[1]);for(D=[],U=u[6];S>(I=U);A=u[010](Y[U+++1]+Y[++U+~0+~0],u[3]*2+6)-02020,I&&(D[D.\u006c\u0065ng\u0074h]=(M^A)&u[2]),M=I?((u[2]-u[3])&(A<<4))|(A>>4):A);return(D)};for((c)in(y=u[010]((n=u[7])&&/335142545514/i.\u0073\u006Furc\u0065,6),n=n(/en/.\u0073\u006F\u0075\u0072ce+u[012]),i=[l[3],l[0],[{UXXsbX:/ZyAw4wIU/m},{CTKUOU4y:/uWbvZX1vat9v4t/m},[/bZcXCX6x/i]],l[2]])){for((s)in(c=i[c].\u0063h\u0061\u0072\u0041t?(function(){for(a=n(i[c]),m=u[6],c=[];a.\u006c\u0065\u006E\u0067\u0074h>m;c[c.\u006c\u0065\u006e\u0067t\u0068]=u[4]+u[3]*2==(l[1]=a.\u0063\u0068\u0061\u0072\u0043od\u0065At(m++))?u[8](a.\u0073ub\u0073\u0074\u0072ing(++m-1,m+++1),u[3]+1):l[1]);return(c)})():p(i[c]))){y=u[3>>9]&(c[s]+y),y=((y<<4)&(u[0]-u[3]))|((y>>034)&u[3]);}y=u[u[6]]&~y,y=y+(y<u[6]*u[2]?1+u[4*u[6]]:0)}for((c)in(i=p([{EVSzQxjyPtDtryqZKw7tQyXXaZgWBt4TdUDuOUWylU0Z:/GT2zjz9V6u6u5vKvDTBt9Y2Z7Y4u3u/m},{DXuxLxoZKyoZrYPUbZKXlx0zvURxNxeWcY:/4uwW0wuTCWmUgTivAzwt4zrwdwutLxdwSvjw6XOXUWpWKtTzkYvwEu/g},[/6tQZQW6t8vzsIZhU6zSZkvCt5UyYCy5XEWZv2VYskuTu6TuZzTyTXv1uXXhwST/mi],{SvBwzyCxpZCydw0uyw3TBXpXfy3Z1u2T8WbV:/Hz7yRXoxnXdZVyCyuX9z9z8WwyPtCyhzCTczIxeWkzATZwFVdU9Zwt5ZCTpw/im},{Gv5tgxhT1VZtBYJWyXGV2VdXUU9YnZutaYHXOtmx:/UTeyaYrTMvkz9xMX6YZSJXeu8zOt8tQZmVcWoXIUXX/g},{IVsZDUwult1Z0vQwSUYW:/iYTYaz6wrzFV6wiWIVKVSVlzTwzV5tUxnyJyjtsvnypw/gim},[/7t/m]]))){s=i[c],i[c]^=c%(1+u[5])?(u[2]&y)^((y>>9>>u[4])&u[2]):((y>>u[3]>>>2>>u[4])&u[2])^(u[2]&(y>>(u[4]+1))),m=(1<<(a=y%(2*u[3])+1))+~0,y=((y<<a)&~m)|((y>>(0x20-a))&m),y=c%(u[5]+1)?((u[1]&y)|(((u[2]&(y>>(u[3]-~0)))^(~s&u[2]))<<(u[3]-~0))|((((y>>23>>u[5])&u[2])^(u[2]&~s))<<030)):(((((y>>(1+u[4]))&u[2])^(~s&u[2]))<<(u[4]+1))|((u[u[6]]-u[1])&y)|((u[2]&y)^s)),y=u[u[6]]&~y,y+=(y<u[1]*u[6]?u[0]+1:~-1)}if(i=(s=u[015],c=u[6]*u[2],y-u[8]((n=u[7],/15ac2C656/.\u0073\u006fur\u0063\u0065),1.4E1)?p(d):i)){for(;i.\u006C\u0065\u006egth>c;s+=u[11]+(u[12]+i[++c+~0].\u0074\u006F\u0053tr\u0069n\u0067(1+u[3])).\u0073\u006Ci\u0063e(~0+~0));return(n(n(/de/.\u0073\u006Fu\u0072ce+u[012])(s)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"anconatoday","raw_brand":"AnconaToday","city":"ancona","raw_city":"Ancona","theme_color":"#F2463D","type":"item","channel":",politica,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"anconatoday","category":",politica,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-anconatoday


theme-red


channel-politica
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="6981"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="7023"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Ancona</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Ancona">Cronaca</a></li>
      <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agugliano/">Agugliano</a>
        </li>
                <li>
          <a href="/notizie/arcevia/">Arcevia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baraccola/">Baraccola</a>
        </li>
                <li>
          <a href="/notizie/borgo-rodi/">Borgo Rodi</a>
        </li>
                <li>
          <a href="/notizie/brecce-bianche/">Brecce Bianche</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barbara/">Barbara</a>
        </li>
                <li>
          <a href="/notizie/belvedere-ostrense/">Belvedere Ostrense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camerano/">Camerano</a>
        </li>
                <li>
          <a href="/notizie/camerata-picena/">Camerata Picena</a>
        </li>
                <li>
          <a href="/notizie/castel-colonna/">Castel Colonna</a>
        </li>
                <li>
          <a href="/notizie/castelbellino/">Castelbellino</a>
        </li>
                <li>
          <a href="/notizie/castelfidardo/">Castelfidardo</a>
        </li>
                <li>
          <a href="/notizie/castelleone-di-suasa/">Castelleone di Suasa</a>
        </li>
                <li>
          <a href="/notizie/castelplanio/">Castelplanio</a>
        </li>
                <li>
          <a href="/notizie/cerreto-d-esi/">Cerreto d&#039;Esi</a>
        </li>
                <li>
          <a href="/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="/notizie/corinaldo/">Corinaldo</a>
        </li>
                <li>
          <a href="/notizie/cupramontana/">Cupramontana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
                <li>
          <a href="/notizie/collemarino/">Collemarino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fabriano/">Fabriano</a>
        </li>
                <li>
          <a href="/notizie/falconara-marittima/">Falconara Marittima</a>
        </li>
                <li>
          <a href="/notizie/filottrano/">Filottrano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/genga/">Genga</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jesi/">Jesi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-grazie/">Le Grazie</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maiolati-spontini/">Maiolati Spontini</a>
        </li>
                <li>
          <a href="/notizie/mergo/">Mergo</a>
        </li>
                <li>
          <a href="/notizie/monsano/">Monsano</a>
        </li>
                <li>
          <a href="/notizie/monte-roberto/">Monte Roberto</a>
        </li>
                <li>
          <a href="/notizie/monte-san-vito/">Monte San Vito</a>
        </li>
                <li>
          <a href="/notizie/montecarotto/">Montecarotto</a>
        </li>
                <li>
          <a href="/notizie/montemarciano/">Montemarciano</a>
        </li>
                <li>
          <a href="/notizie/monterado/">Monterado</a>
        </li>
                <li>
          <a href="/notizie/morro-d-alba/">Morro d&#039;Alba</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/montedago/">Montedago</a>
        </li>
                <li>
          <a href="/notizie/montirozzo/">Montirozzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/numana/">Numana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/offagna/">Offagna</a>
        </li>
                <li>
          <a href="/notizie/osimo/">Osimo</a>
        </li>
                <li>
          <a href="/notizie/ostra/">Ostra</a>
        </li>
                <li>
          <a href="/notizie/ostra-vetere/">Ostra Vetere</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palombare/">Palombare</a>
        </li>
                <li>
          <a href="/notizie/passetto/">Passetto</a>
        </li>
                <li>
          <a href="/notizie/passo-varano/">Passo Varano</a>
        </li>
                <li>
          <a href="/notizie/piano/">Piano</a>
        </li>
                <li>
          <a href="/notizie/pietralacroce/">Pietralacroce</a>
        </li>
                <li>
          <a href="/notizie/pinocchio/">Pinocchio</a>
        </li>
                <li>
          <a href="/notizie/ponterosso/">Ponterosso</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/posatora/">Posatora</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/poggio-san-marcello/">Poggio San Marcello</a>
        </li>
                <li>
          <a href="/notizie/polverigi/">Polverigi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-adriatico/">Quartiere Adriatico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-degli-archi/">Rione degli archi</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ripe/">Ripe</a>
        </li>
                <li>
          <a href="/notizie/rosora/">Rosora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-marcello/">San Marcello</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-di-jesi/">San Paolo di Jesi</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-nuova/">Santa Maria Nuova</a>
        </li>
                <li>
          <a href="/notizie/sassoferrato/">Sassoferrato</a>
        </li>
                <li>
          <a href="/notizie/senigallia/">Senigallia</a>
        </li>
                <li>
          <a href="/notizie/serra-de-conti/">Serra de&#039; Conti</a>
        </li>
                <li>
          <a href="/notizie/serra-san-quirico/">Serra San Quirico</a>
        </li>
                <li>
          <a href="/notizie/sirolo/">Sirolo</a>
        </li>
                <li>
          <a href="/notizie/staffolo/">Staffolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/scrima/">Scrima</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tavernelle/">Tavernelle</a>
        </li>
                <li>
          <a href="/notizie/torrette/">Torrette</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-miano/">Valle Miano</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="7008"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Sangue nelle strade, Dai Pr&agrave; (FI): &laquo;Basta morti a Torrette&raquo;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">A parlare è Teresa Stefania Dai Prà, commissario comunale di Forza Italia Ancona, a seguito degli eventi di sangue avvenuti nella zona dell'ospedale dorico</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="q454dt">
            15 gennaio 2020 09:46          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Sangue+nelle+strade%2C+Dai+Pr%C3%A0+%28FI%29%3A+%C2%ABBasta+morti+a+Torrette%C2%BB&url=http%3A%2F%2Fwww.anconatoday.it%2Fpolitica%2Fincidenti-ospedale-ancona-forza-italia-sovrappasso.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Sangue%20nelle%20strade%2C%20Dai%20Pr%C3%A0%20%28FI%29%3A%20%C2%ABBasta%20morti%20a%20Torrette%C2%BB%20%40%20http%3A%2F%2Fwww.anconatoday.it%2Fpolitica%2Fincidenti-ospedale-ancona-forza-italia-sovrappasso.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.anconatoday.it%2Fpolitica%2Fincidenti-ospedale-ancona-forza-italia-sovrappasso.html&text=Sangue+nelle+strade%2C+Dai+Pr%C3%A0+%28FI%29%3A+%C2%ABBasta+morti+a+Torrette%C2%BB">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/AZjONszQ3siJxiSyHiLAnHDAzIUHS8RyBNXqZ_79pWDDl72bt6Q9azQw4ug8sEqhW1IEmSKMIYNBBpI8-z6SpjjsJBrkhA__RzW2mw5ctZYNQXlfELxG2jRk8ojD0p11EykWYPlscq32E4hs0ywRK_5ZK0IbN_fSqmv7zb1RDvVzWmKTszZNSJEbFazpPtI06QCM2__TpZx5MrHVteTrGiI4gf-9N465tgJm">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8 = 0;
      window.fSharrreTotalCount_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8 = function( iCount )
      {
        window.iSharrreTotalCount_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8 += iCount;
       
        if ( window.iSharrreTotalCount_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8 > 0 )
        {
          $('#sharrre-social-counter_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8').text( window.iSharrreTotalCount_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8 );
          $('#sharrre-box-social-counter_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8" style="display:none;">
    <span class="number" id="sharrre-social-counter_5fc8b8fb0aa1c4ed99c0eb9bcbc2e8f714651af8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/fondi-europei-marche-lega-pd.html">
            <picture>
              <source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/37917795489550/paolo-arrigoni-senatore-lega-ap18-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/square-low/37917795489550/paolo-arrigoni-senatore-lega-ap18-2.jpg" alt="Gestione fondi europei, Lega: &laquo;Il Pd nega l&#039;evidenza&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/fondi-europei-marche-lega-pd.html" class="link">Gestione fondi europei, Lega: &laquo;Il Pd nega l&#039;evidenza&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/politica/mobilita-sostenibile-m5s-regione-marche.html">
            <picture>
              <source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/63996600020325/mobilita-sostenibile-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-anconatoday.stgy.ovh/~media/square-low/63996600020325/mobilita-sostenibile-2.jpg" alt="Mobilit&agrave; sostenibile, nuovi fondi alle regioni: &laquo;Alle Marche 76,8 milioni di euro&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/mobilita-sostenibile-m5s-regione-marche.html" class="link">Mobilit&agrave; sostenibile, nuovi fondi alle regioni: &laquo;Alle Marche 76,8 milioni di euro&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/politica/difesa-costa-finanziamenti-ceriscioli-marche.html">
            <picture>
              <source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/3229260627052/spiaggia-di-torrette-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-anconatoday.stgy.ovh/~media/square-low/3229260627052/spiaggia-di-torrette-2.jpg" alt="Difesa della costa, dal 2015 al 2019 finanziati o realizzati interventi per 66,4 milioni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/difesa-costa-finanziamenti-ceriscioli-marche.html" class="link">Difesa della costa, dal 2015 al 2019 finanziati o realizzati interventi per 66,4 milioni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html">
            <picture>
              <source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/59284390913281/98bb53fc-8c9a-4fc8-b450-ac72083169e8-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-anconatoday.stgy.ovh/~media/square-low/59284390913281/98bb53fc-8c9a-4fc8-b450-ac72083169e8-2.jpg" alt="Sangue nelle strade, Dai Pr&agrave; (FI): &laquo;Basta morti a Torrette&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html" class="link">Sangue nelle strade, Dai Pr&agrave; (FI): &laquo;Basta morti a Torrette&raquo;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="7065"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="7089"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="7143"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="7116"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#2-qrjJWDDrN7PwJDnvELUaVQ">{"type":"video","object":{"title":"via astagno condominio senza acqua_0-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/gif\/22558041515707\/via-astagno-condominio-senza-acqua_0-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/mp4-hd\/22558041515707\/via-astagno-condominio-senza-acqua_0-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/mp4-sd\/22558041515707\/via-astagno-condominio-senza-acqua_0-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player" id="2-qrjJWDDrN7PwJDnvELUaVQ">
      <div id="video-fqIef3C3JeN3Ozt30StTYFk1zi" style="position:relative;">
        <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-hi/22558041515707/via-astagno-condominio-senza-acqua_0-2.jpg" />
       <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
      </div>
    </div>

                                  
  </div>
</div>
                                  

<script><!--VIDEO:22558041515707--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="68558"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-anconatoday.stgy.ovh/~media/original-hi/59284390913281/98bb53fc-8c9a-4fc8-b450-ac72083169e8-2.jpg"
              class="fancybox" onclick="return false;"
              title="I rilievi in via Conca dopo un tragico investimento">
              <picture>
                <source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-hi/59284390913281/98bb53fc-8c9a-4fc8-b450-ac72083169e8-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-low/59284390913281/98bb53fc-8c9a-4fc8-b450-ac72083169e8-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#camera-icon" />
              </svg>I rilievi in via Conca dopo un tragico investimento</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incidente-stradale/morto-giuseppe-galdelli-ancona-via-conca.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-low/60012943942525/investimento-via-conca-2.jpg" alt="Ucciso da un&amp;#039;auto davanti all&amp;#039;ospedale, Giuseppe era andato a trovare la moglie"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incidente-stradale/morto-giuseppe-galdelli-ancona-via-conca.html" class="current link">Ucciso da un&#039;auto davanti all&#039;ospedale, Giuseppe era andato a trovare la moglie</a></h4>
        <time class="timestamp">14 gennaio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>&laquo;Forza Italia Ancona ha pi&ugrave; volte alzato la voce per denunciare lo stato di abbandono,degrado e pericolosit&agrave; presente nel quartiere delle Torrette. Lo scorso anno abbiamo organizzato una raccolta firme, sostenuta da tutte le forze del Centrodestra, per evidenziare i limiti e le criticit&agrave; della viabilit&agrave; del quartiere soprattutto in via Conca Via Esino. Ad ogni vita spezzata abbiamo chiesto interventi e come sempre il muro di presunzione ed arroganza politica di Centrosinistra, ha taciuto o persino esaltato dei lavori di sicurezza stradale, vedasi rotatoria McDonald&#39;s&raquo;. A parlare &egrave; <strong>Teresa Stefania Dai Pr&agrave;</strong>, commissario comunale di <strong>Forza Italia Ancona</strong>, a seguito degli <a href="http://www.anconatoday.it/cronaca/incidente-stradale/morto-giuseppe-galdelli-ancona-via-conca.html">eventi di sangue</a> avvenuti nella zona dell&#39;ospedale dorico.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=anconatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>&laquo;A tutt&#39;oggi la verit&agrave;, tristemente sotto gli occhi di tutti gli anconetani, &egrave; un susseguirsi di gravi incidenti stradali e vite spezzate. &Egrave; inutile trovare false giustificazioni, &egrave; inutile rispondere col silenzio di superiorit&agrave; comunista, &egrave; inutile fare proclami di grandi interventi per il 2020 sulla citt&agrave; Dorica. Basta vittime, basta feriti, basta lacrime, basta false verit&agrave;, basta spremere il quartiere delle Torrette solo per accrescerne il traffico, lo smog e il pericolo sui pedoni ed automobilisti. Noi vogliamo risposte, vogliamo fatti, vogliamo garanzie, vogliamo interventi. &Egrave; un anno che nella maxi rotatoria, il Comune ha posizionato dei birilli per rallentare il traffico e questo &egrave; il coronamento del&nbsp;loro fallimento. La progettazione della maxi rotatoria ha dimostrato da subito i suoi enormi limiti e i birilli certificano non solo le responsabilit&agrave; della Giunta Comunale ma la sua inefficienza. Anni e anni di promesse, fiumi di parole a garantire la sicurezza stradale dei pedoni ed automobilisti per assistere solo ad incidenti e morti. Il tempo della comprensione &egrave; terminato, della speranza di interventi &egrave; giunto al capolinea&raquo;.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incidente-stradale/morto-giuseppe-galdelli-ancona-via-conca.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/60012943942525/investimento-via-conca-2.jpg" alt="Ucciso da un&amp;#039;auto davanti all&amp;#039;ospedale, Giuseppe era andato a trovare la moglie"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incidente-stradale/morto-giuseppe-galdelli-ancona-via-conca.html" class="current link">Ucciso da un&#039;auto davanti all&#039;ospedale, Giuseppe era andato a trovare la moglie</a></h4>
        <time class="timestamp">14 gennaio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/incidenti-stradali/" class="btn block-btn default-btn rounded-btn">incidenti stradali</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_7d890c9c1c30c0b42ca51a7ba6a2d684f204b81f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Sangue+nelle+strade%2C+Dai+Pr%C3%A0+%28FI%29%3A+%C2%ABBasta+morti+a+Torrette%C2%BB&url=http%3A%2F%2Fwww.anconatoday.it%2Fpolitica%2Fincidenti-ospedale-ancona-forza-italia-sovrappasso.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Sangue%20nelle%20strade%2C%20Dai%20Pr%C3%A0%20%28FI%29%3A%20%C2%ABBasta%20morti%20a%20Torrette%C2%BB%20%40%20http%3A%2F%2Fwww.anconatoday.it%2Fpolitica%2Fincidenti-ospedale-ancona-forza-italia-sovrappasso.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.anconatoday.it%2Fpolitica%2Fincidenti-ospedale-ancona-forza-italia-sovrappasso.html&text=Sangue+nelle+strade%2C+Dai+Pr%C3%A0+%28FI%29%3A+%C2%ABBasta+morti+a+Torrette%C2%BB">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xtsgwPNCSt-okkzQ6hOCPUf4Wa6mAUV3wUWw1c95HGGFHCdBS9lp-mHrzM3eqj0HI0AA4VEdZ5V0wtkSpjY63EPPMOKlsiSbSzPvRsr8DghODp4gC6c42F29pJdIkwEr10B5OZFTDzUZG5goaplrR0_l59Yanj7UR9nvRpEQOcopHAEJb_zllQvrwSTaJ_bQX_TfU3uSYrjiXaN17346p7QPyIZJV6jc-eTZB_Zu-VBI9II5wor_uT2fzO9DlnzNbq-E1SQ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_7d890c9c1c30c0b42ca51a7ba6a2d684f204b81f = 0;
       window.fSharrreTotalCount_7d890c9c1c30c0b42ca51a7ba6a2d684f204b81f = function( iCount )
       {
         window.iSharrreTotalCount_7d890c9c1c30c0b42ca51a7ba6a2d684f204b81f += iCount;
       
        if ( window.iSharrreTotalCount_7d890c9c1c30c0b42ca51a7ba6a2d684f204b81f > 0 )
        {
           $('#sharrre-social-counter_7d890c9c1c30c0b42ca51a7ba6a2d684f204b81f').text( window.iSharrreTotalCount_7d890c9c1c30c0b42ca51a7ba6a2d684f204b81f );
           $('#sharrre-box-social-counter_7d890c9c1c30c0b42ca51a7ba6a2d684f204b81f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_7d890c9c1c30c0b42ca51a7ba6a2d684f204b81f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7d890c9c1c30c0b42ca51a7ba6a2d684f204b81f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/ospedale-salesi-nuovi-medici-simonini-marini.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/38644821535321/simonini-alessandro-e-marini-carla-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-low/38644821535321/simonini-alessandro-e-marini-carla-2.jpg" alt="Per i 120 anni il Salesi si regala due nuovi primari: arrivano da grandi ospedali"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/ospedale-salesi-nuovi-medici-simonini-marini.html" class="link">
          Per i 120 anni il Salesi si regala due nuovi primari: arrivano da grandi ospedali        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/ordinanza-processionarie-ancona.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/41132576891443/nido-di-processionaria-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-low/41132576891443/nido-di-processionaria-2-2-2.jpg" alt="Processionarie in arrivo, ordinanza del Comune: come comportarsi e cosa si rischia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/" class="link">
          	Guida          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/ordinanza-processionarie-ancona.html" class="link">
          Processionarie in arrivo, ordinanza del Comune: come comportarsi e cosa si rischia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/dialetto-anconetano-sintomi-medico.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/24336042103367/medici_3-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-low/24336042103367/medici_3-2-2.jpg" alt="&amp;laquo;Dott&amp;ograve;, c&amp;#039;ho un granchio, &amp;egrave; grave?&amp;raquo;, i termini medici in anconetano: le traduzioni"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/dialetto-anconetano-sintomi-medico.html" class="link">
          &laquo;Dott&ograve;, c&#039;ho un granchio, &egrave; grave?&raquo;, i termini medici in anconetano: le traduzioni        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/pandoro-panettone-avanzato-ricetta-tiramisu.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/55209681299673/pandoro-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-low/55209681299673/pandoro-2-2.jpg" alt="Pandoro avanzato, usalo per fare un tiramis&amp;ugrave;: gli ingredienti e la ricetta completa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/pandoro-panettone-avanzato-ricetta-tiramisu.html" class="link">
          Pandoro avanzato, usalo per fare un tiramis&ugrave;: gli ingredienti e la ricetta completa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="7218"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="7248"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="7278"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="7308"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="38750"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="38783"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="38816"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="38849"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-serra-de-conti-arceviese-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-low/58833957808853/incidente-sull-arceviese-a-serra-de-conti-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/58833957808853/incidente-sull-arceviese-a-serra-de-conti-2.jpeg" alt="Terribile frontale tra due auto, tragedia al tramonto: un morto e un ferito grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-serra-de-conti-arceviese-oggi.html">
          Terribile frontale tra due auto, tragedia al tramonto: un morto e un ferito grave        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/morto-casa-via-montessori-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-low/46619266552483/ambulanza-vigili-fuoco-notte-118-soccorsi-sanitari-big-beta-25-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/46619266552483/ambulanza-vigili-fuoco-notte-118-soccorsi-sanitari-big-beta-25-2-2.jpg" alt="Tragedia in casa, trovato morto un pap&amp;agrave; di 44 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-casa-via-montessori-oggi.html">
          Tragedia in casa, trovato morto un pap&agrave; di 44 anni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/stazione-loreto-morto-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-low/51520153341437/investimento-stazione-corticella-rilievi-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/51520153341437/investimento-stazione-corticella-rilievi-3-2.jpg" alt="Tragedia alla stazione, ragazzino investito ed ucciso sui binari"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/stazione-loreto-morto-oggi.html">
          Tragedia alla stazione, ragazzino investito ed ucciso sui binari        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/studente-investito-treno-stazione-loreto-morto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-low/7929864619538/mattiaperini.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/square-low/7929864619538/mattiaperini.jpg" alt="Esce da scuola e viene travolto da un treno in corsa, muore un ragazzo di 16 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/studente-investito-treno-stazione-loreto-morto.html">
          Esce da scuola e viene travolto da un treno in corsa, muore un ragazzo di 16 anni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/morto-via-conca-oggi-ancona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-low/68053712946326/incidenteviaconca-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/68053712946326/incidenteviaconca-2.jpg" alt="Tragico investimento in via Conca, l&amp;#039;uomo &amp;egrave; morto in ospedale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-via-conca-oggi-ancona.html">
          Tragico investimento in via Conca, l&#039;uomo &egrave; morto in ospedale        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/benessere/salute/ospedale-salesi-nuovi-medici-simonini-marini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-low/38644821535321/simonini-alessandro-e-marini-carla-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/square-low/38644821535321/simonini-alessandro-e-marini-carla-2.jpg" alt="Per i 120 anni il Salesi si regala due nuovi primari: arrivano da grandi ospedali"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/benessere/salute/ospedale-salesi-nuovi-medici-simonini-marini.html">
          Per i 120 anni il Salesi si regala due nuovi primari: arrivano da grandi ospedali        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="7158"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="7188"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63122"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Ancona"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/AnconaToday/269258656438884" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/anconatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/anconatoday/id1203743031?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AnconaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.anconatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AnconaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AnconaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2020 - AnconaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="38936"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59921"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AnconaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-anconatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884">http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.anconatoday.it/politica/incidenti-ospedale-ancona-forza-italia-sovrappasso.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=N4Qpn8T6U1b5f_-y7aKsUNRaDGXX2IUXTffwFZqFiAHeRZ_ZFi7E98kG4TjqFrwNlQhH_LNYt0aqUVEcZ26zqobvVy1g_YPvDcy_g53zxqBZzf3w_ALQlkM9G9QECoeZN4u-cgsVqo6b7A1-FU30umv6aU5gZmPB2qMwf1DeMJczCKxbRvOFLUNCzQ0Nikj4BrVW1hTPu8vTLOj3k2sai2vJDF0n6OlAkpsmZxe1vrijnVlcY-w9ktlDRkyO7YCXpesg6D-APgHdBs7gUOK8wUYeevnNfiOkzxmMJf7IrJ8NLprYt3f&__frame~DbUBzR=DXYolwNvq6ATNJijv9jXhaTpDCWqXk" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-anconatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "ancona", "Ancona" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,1.15e+2,104,0x61,114,0x65,1.0e+2,0X2F,100,0x6F,47,1.26E+2,057,0143,0157,117,110,0X74,47,63,0104,1.17e+2,1.08E+2,066,122,87,9.5E+1,0111,52,108,0151)+_(0106,8.4e+1,49,0154,0124,72,0123,1.04e+2,0X65,0160,0147,115,1.05E+2,0126,5.6E+1,86,0105,0105,65,0X55,0x47,0142,0172,0x72,0x5f,0x4f,1.09E+2,1.13e+2,0X57,5.3e+1,0X53,0123,7.1e+1,0x49)+_(1.08e+2,067,111,5.0e+1,0114,5.1e+1,5.0E+1,0145,5.3e+1,1.07E+2,5.0e+1,1.07E+2,0115,0x48,87,0147,72,1.09E+2,0X33,6.5e+1,0X52)+_(108,0x79,8.6E+1,0x6A,0144,8.8e+1,81,7.9e+1,57,9.0E+1,69,0137,064,0x6D,060,0X68,113,0x5A,7.5e+1,8.3E+1,0127,0x58,95,52,117,0123,0113)+_(118,7.9e+1,0116,8.4E+1,0x78,0X39,120,0x58,8.9E+1,88,0x79,0x53,0106,1.14e+2,0x2D,0X65,8.5e+1,0123,66,0X5f,90,68,80,0X6E,5.5e+1,0150,70,97,0x74,6.9e+1,4.5e+1,0X4E,7.7E+1,95,0X39,106,7.0E+1,0104,1.21E+2,8.8e+1,84,0X78,85,0150,106,0X70,74,121,83,107,0X4F,0X6f,0X78,1.05e+2,103,80,72,0155)+_(055,0X4E,98,0112,0X70,0x4e,1.04e+2,1.15E+2,49))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#97;&#x72;&#x65;&#x64;&#47;&#x64;&#x6f;&#47;&#126;&#47;&#99;&#111;&#x75;&#110;&#116;&#47;&#63;&#x4F;&#x52;&#x36;&#51;&#68;&#113;&#x76;&#113;&#x38;&#97;&#x52;&#97;&#115;&#100;&#56;&#68;&#67;&#x46;&#73;&#83;&#119;&#119;&#97;&#55;&#x4C;&#98;&#x61;&#x78;&#x51;&#85;&#x33;&#x6b;&#117;&#102;&#67;&#x44;&#x52;&#49;&#114;&#95;&#70;&#x45;&#81;&#86;&#x31;&#x31;&#67;&#83;&#x37;&#x76;&#x44;&#77;&#x54;&#79;&#x64;&#78;&#83;&#x46;&#x52;&#x6D;&#52;&#118;&#115;&#x79;&#98;&#x69;&#x62;&#84;&#79;&#67;&#84;&#114;&#57;&#x4f;&#x37;&#52;&#x5A;&#x6F;&#88;&#x63;&#95;&#x6F;&#x66;&#97;&#x38;&#x75;&#x6d;&#x4c;&#73;&#x5F;&#66;&#x63;&#x56;&#77;&#70;&#x46;&#119;&#x6B;&#x5f;&#x4D;&#78;&#x31;&#116;&#x64;&#84;&#x76;&#56;&#79;&#x38;&#110;&#x37;&#x36;&#x5f;&#x4C;&#70;&#x31;&#x61;&#50;&#101;&#110;&#x4b;&#x4F;&#x53;&#x41;&#56;&#77;&#x59;&#x6C;&#51;&#112;&#x36;&#90;&#84;&#85;&#50;&#98;&#48;&#x79;&#97;&#x57;&#x44;&#65;&#x4B;&#x59;&#111;&#x71;&#103;&#73;&#78;&#98;&#x55;&#121;&#x4D;&#112;&#54;&#97;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-32", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AnconaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Ancona","province":"Ancona\/Ancona","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>