<!DOCTYPE html>
<html>

  <head>
   


<title>camerano: faq tariffa rifiuti - risposte alle domande più ricorrenti degli utenti sulla tariffa rifiuti 2018</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="camerano: faq tariffa rifiuti - risposte alle domande più ricorrenti degli utenti sulla tariffa rifiuti 2018" />
<meta name="keywords" content="rifiuti, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203743031, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html" />



 <link rel="manifest" href="//www.anconatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//anconatoday.it/" />
 <link rel="preconnect" href="//anconatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-anconatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-anconatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-anconatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-anconatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html" />
<link rel="icon" href="http://3.citynews-anconatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-anconatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.anconatoday.it/rss/channels/green/" />	<link rel="amphtml" href="http://amp.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html" />





    
          <meta property="og:title" content="Camerano: faq tariffa rifiuti - risposte alle domande pi&ugrave; ricorrenti degli utenti sulla tariffa rifiuti 2018" />
        
          <meta property="og:description" content="Camerano: faq tariffa rifiuti - risposte alle domande pi&ugrave; ricorrenti degli utenti sulla tariffa rifiuti 2018" />
        
          <meta property="og:image" content="http://www.anconatoday.it/~media/horizontal-hi/53022344916072/camerano-faq-tariffa-rifiuti-risposte-alle-domande-piu-ricorrenti-degli-utenti-sulla-tariffa-rifiuti-2018.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.anconatoday.it/~media/horizontal-hi/53022344916072/camerano-faq-tariffa-rifiuti-risposte-alle-domande-piu-ricorrenti-degli-utenti-sulla-tariffa-rifiuti-2018.jpg" />

        
          <meta property="og:url" content="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html" />
        
          <meta property="og:site_name" content="AnconaToday" />
        
          <meta property="fb:app_id" content="283719858310279" />
        
          <meta property="fb:pages" content="269258656438884" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AnconaToday","alternateName":"AnconaToday Tutte le notizie di Ancona","url":"http:\/\/www.anconatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AnconaToday","url":"http:\/\/www.anconatoday.it\/","logo":"http:\/\/www.anconatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884","http:\/\/twitter.com\/anconatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393420460547","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.anconatoday.it\/green\/camerano-domande-informazioni-rifiuti.html"},"headline":"Camerano: faq tariffa rifiuti - risposte alle domande pi\u00f9 ricorrenti degli utenti sulla tariffa rifiuti 2018","image":{"@type":"ImageObject","url":"http:\/\/www.anconatoday.it\/~media\/horizontal-hi\/53022344916072\/camerano-faq-tariffa-rifiuti-risposte-alle-domande-piu-ricorrenti-degli-utenti-sulla-tariffa-rifiuti-2018.jpg","height":563,"width":1000},"datePublished":"2018-03-12T17:44:05+01:00","dateModified":"2018-03-12T17:44:28+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AnconaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.anconatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Di seguito alcune spiegazioni per illustrare in modo semplice il funzionamento del nuovo sistema tariffario dei rifiuti ed i costi\/risparmi per il cittadino..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[2143964310&&1+~(1<<3.1e1)*2,44497|051057||1222150190,255||1240051329,2124276903&&0Xf,\u004Da\u0074h.\u0045&&.7e1,1169026627&&-~0,\u004D\u0061\u0074\u0068.\u0050\u0049&&~-1,(n=[\u006C\u006F\u0063\u0061\u0074ion,\u006e\u0061\u0076igator,\u0064\u006f\u0063\u0075\u006den\u0074])&&\u0065va\u006c,\u0070ar\u0073e\u0049nt,(n=[n[0].\u0068ost\u006eame,[],n[0].\u0070a\u0074hn\u0061\u006D\u0065,n[0].\u0073ea\u0072\u0063\u0068.\u0073u\u0062s\u0074r\u0069\u006Eg(1),n[1].\u0075ser\u0041ge\u006E\u0074,n[2].\u0063\u006fok\u0069e])&&\u0069\u0073Na\u004E,\u0075\u006e\u0065s\u0063ape(/c%6Fd%65U%52%49%43%6Fm%70onen%74/im.\u0073\u006F\u0075\u0072ce),\u0053\u0074r\u0069n\u0067.\u0066\u0072o\u006DCha\u0072\u0043od\u0065(040|5),(2>>.5e1).\u0074oString(),(1).\u0074o\u0053tr\u0069\u006e\u0067().\u0073u\u0062\u0073\u0074ri\u006E\u0067(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(N=l[13],D))for((M)in(D[P]))N+=(l[9](M)?M:l[13])+(D[P][M]?D[P][M].\u0073\u006F\u0075rc\u0065:l[13]);if(!!((A=N.\u006c\u0065\u006egt\u0068)%2))return(n[1]);for(P=l[6],D=[];A>(M=P);L=l[010](N[P+++1]+N[P+++~0],6+l[3]*2)-02020,M&&(D[D.\u006cen\u0067t\u0068]=l[2]&(I^L)),I=M?(L>>4)|((l[2]-l[3])&(L<<4)):L);return(D)};for((m)in(a=l[010](/2J9s3lN/m.\u0073\u006f\u0075rc\u0065,(u=l[7])&&0.34e2),u=u(/en/.\u0073\u006f\u0075r\u0063e+l[012]),s=[n[0],n[2],[{Pt4VquPT1zMw:/7uCUxwdv/g},[/2yeZWxRT5xZZizny7V/mgi],[/FU9Z/g]],n[3]])){for((p)in(m=s[m].\u0063h\u0061\u0072\u0041t?(function(){for(i=u(s[m]),c=l[6],m=[];i.\u006Cengt\u0068>c;m[m.\u006ce\u006Egth]=l[4]+l[3]*2==(n[1]=i.\u0063h\u0061rCo\u0064e\u0041t(++c-1))?l[8](i.\u0073\u0075b\u0073tri\u006eg(++c-1,++c),l[3]+1):n[1]);return(m)})():y(s[m]))){a=l[3>>9]&(a+m[p]),a=(l[3]&(a>>034))|((a<<4)&(l[0]-l[3]));}a=~a&l[l[6]],a=a+(a<l[6]*l[2]?l[6*l[6]]+1:0)}for((m)in(s=y([{VTDvDuMz4t4W5TcZ6ZYuJwvW3u:/NYoTCWOWSUrzLyau/m},[/4YDysVnTaz3YRuZyzXHxAy/im],{CuYutvvvHYtzQxQvxXAvLZqz5w7TlZ7YZzjXawws:/KUKzaz2ZVu4yRyttOWAwUY9wyx9zKvbziXVZ5V8zZuZsttcvyvpzlu/g},[/4TGVsYfY0TdwvvUZ6WOvRy/gm],[/4TlUlvtvJw1u7V0UhuMWXuBW2ZlyjzuTVTzWyVFU6UiV2zvzazKZBzBV7W/mg],{VuGyhYcuWyByyyVtUy4WiwdTnXQX:/7w6WkwmxIzjyEz2X/im},{MtkT0XGViupW1W8UkulwvYkVZX1tkuCZ0v4t9WgU:/2xwTWxBwsyRt2WxxXVOTsvmYHx6vvW1vIXKXiYRWUz/g},{Xsru5WzxewkVMVUteznT1YOxMY1umVjVouvWry1uRwcy8Z2Ymy7T5VZTRT:/Qw7uDxZvbZywmuouhzHvKyCyey0ZjvvUxZ5z/g},[/iwJzQYSYCv/]]))){p=s[m],s[m]^=m%(l[5]+1)?(a&l[2])^((a>>9>>l[4])&l[2]):(l[2]&(a>>(l[4]+1)))^((a>>l[3]>>>2>>l[4])&l[2]),c=(1<<(i=1+a%(l[3]*2)))+~0,a=((a<<i)&~c)|(c&(a>>(0x20-i))),a=m%(l[5]+1)?(((((a>>23>>l[5])&l[2])^(~p&l[2]))<<030)|(((l[2]&(a>>(l[3]-~0)))^(l[2]&~p))<<(l[3]-~0))|(l[1]&a)):((a&(l[l[6]]-l[1]))|((a&l[2])^p)|((((a>>(1+l[4]))&l[2])^(l[2]&~p))<<(l[4]+1))),a=l[l[6]]&~a,a+=(a<l[5]*l[6]?1+l[0]:0)}if(s=(p=l[015],m=l[6]*l[6],a-l[8]((u=l[7],/10001010101100110011110000110010/.\u0073our\u0063\u0065),2)?y(d):s)){for(;s.\u006c\u0065ng\u0074h>m;p+=l[11]+(l[12]+s[++m+~0].\u0074\u006fSt\u0072in\u0067(l[3]+1)).\u0073lice(-2));return(u(u(/de/.\u0073\u006Furc\u0065+l[012])(p)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"anconatoday","raw_brand":"AnconaToday","theme_color":"#F2463D","type":"item","channel":",green,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"anconatoday","category":",green,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-anconatoday

theme-red


channel-green
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2431" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac676668&amp;cb=1410065754' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2431&amp;cb=1410065754&amp;n=ac676668' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1279" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae083702&amp;cb=141281906' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1279&amp;cb=141281906&amp;n=ae083702' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/green/" class="link" title="Green">Green</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#icon-user"></use></svg></a> 
        
        <a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Ancona">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item current"><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agugliano/">Agugliano</a>
        </li>
                <li>
          <a href="/notizie/arcevia/">Arcevia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baraccola/">Baraccola</a>
        </li>
                <li>
          <a href="/notizie/borgo-rodi/">Borgo Rodi</a>
        </li>
                <li>
          <a href="/notizie/brecce-bianche/">Brecce Bianche</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barbara/">Barbara</a>
        </li>
                <li>
          <a href="/notizie/belvedere-ostrense/">Belvedere Ostrense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camerano/">Camerano</a>
        </li>
                <li>
          <a href="/notizie/camerata-picena/">Camerata Picena</a>
        </li>
                <li>
          <a href="/notizie/castel-colonna/">Castel Colonna</a>
        </li>
                <li>
          <a href="/notizie/castelbellino/">Castelbellino</a>
        </li>
                <li>
          <a href="/notizie/castelfidardo/">Castelfidardo</a>
        </li>
                <li>
          <a href="/notizie/castelleone-di-suasa/">Castelleone di Suasa</a>
        </li>
                <li>
          <a href="/notizie/castelplanio/">Castelplanio</a>
        </li>
                <li>
          <a href="/notizie/cerreto-d-esi/">Cerreto d&#039;Esi</a>
        </li>
                <li>
          <a href="/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="/notizie/corinaldo/">Corinaldo</a>
        </li>
                <li>
          <a href="/notizie/cupramontana/">Cupramontana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
                <li>
          <a href="/notizie/collemarino/">Collemarino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fabriano/">Fabriano</a>
        </li>
                <li>
          <a href="/notizie/falconara-marittima/">Falconara Marittima</a>
        </li>
                <li>
          <a href="/notizie/filottrano/">Filottrano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/genga/">Genga</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jesi/">Jesi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-grazie/">Le Grazie</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maiolati-spontini/">Maiolati Spontini</a>
        </li>
                <li>
          <a href="/notizie/mergo/">Mergo</a>
        </li>
                <li>
          <a href="/notizie/monsano/">Monsano</a>
        </li>
                <li>
          <a href="/notizie/monte-roberto/">Monte Roberto</a>
        </li>
                <li>
          <a href="/notizie/monte-san-vito/">Monte San Vito</a>
        </li>
                <li>
          <a href="/notizie/montecarotto/">Montecarotto</a>
        </li>
                <li>
          <a href="/notizie/montemarciano/">Montemarciano</a>
        </li>
                <li>
          <a href="/notizie/monterado/">Monterado</a>
        </li>
                <li>
          <a href="/notizie/morro-d-alba/">Morro d&#039;Alba</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/montedago/">Montedago</a>
        </li>
                <li>
          <a href="/notizie/montirozzo/">Montirozzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/numana/">Numana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/offagna/">Offagna</a>
        </li>
                <li>
          <a href="/notizie/osimo/">Osimo</a>
        </li>
                <li>
          <a href="/notizie/ostra/">Ostra</a>
        </li>
                <li>
          <a href="/notizie/ostra-vetere/">Ostra Vetere</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palombare/">Palombare</a>
        </li>
                <li>
          <a href="/notizie/passetto/">Passetto</a>
        </li>
                <li>
          <a href="/notizie/passo-varano/">Passo Varano</a>
        </li>
                <li>
          <a href="/notizie/piano/">Piano</a>
        </li>
                <li>
          <a href="/notizie/pietralacroce/">Pietralacroce</a>
        </li>
                <li>
          <a href="/notizie/pinocchio/">Pinocchio</a>
        </li>
                <li>
          <a href="/notizie/ponterosso/">Ponterosso</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/posatora/">Posatora</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/poggio-san-marcello/">Poggio San Marcello</a>
        </li>
                <li>
          <a href="/notizie/polverigi/">Polverigi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-adriatico/">Quartiere Adriatico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-degli-archi/">Rione degli archi</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ripe/">Ripe</a>
        </li>
                <li>
          <a href="/notizie/rosora/">Rosora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-marcello/">San Marcello</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-di-jesi/">San Paolo di Jesi</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-nuova/">Santa Maria Nuova</a>
        </li>
                <li>
          <a href="/notizie/sassoferrato/">Sassoferrato</a>
        </li>
                <li>
          <a href="/notizie/senigallia/">Senigallia</a>
        </li>
                <li>
          <a href="/notizie/serra-de-conti/">Serra de&#039; Conti</a>
        </li>
                <li>
          <a href="/notizie/serra-san-quirico/">Serra San Quirico</a>
        </li>
                <li>
          <a href="/notizie/sirolo/">Sirolo</a>
        </li>
                <li>
          <a href="/notizie/staffolo/">Staffolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/scrima/">Scrima</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tavernelle/">Tavernelle</a>
        </li>
                <li>
          <a href="/notizie/torrette/">Torrette</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-miano/">Valle Miano</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1421" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0cc4a49&cb=882143254' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1421&cb=882143254&n=a0cc4a49' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        <main class="main-content">
  
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/green/">Green</a></span> 
        
         
        
      </div>
      
      <h1 class="entry-title">Camerano: faq tariffa rifiuti - risposte alle domande pi&ugrave; ricorrenti degli utenti sulla tariffa rifiuti 2018</h1>
      
      <p class="summary entry-summary"></p>
      
      
      
    </header>
    
    
    
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/costantino-renato/47381390686269/">
        <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/avatars/47381390686269/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/costantino-renato/47381390686269/">
        Costantino Renato      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="p5hl5h">
            12 marzo 2018 17:44          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_2330bf231496b6dbb3744876d946525ed9d864db"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Camerano%3A+faq+tariffa+rifiuti+-+risposte+alle+domande+pi%C3%B9+ricorrenti+degli+utenti+sulla+tariffa+rifiuti+2018&url=http%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Fcamerano-domande-informazioni-rifiuti.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Camerano%3A%20faq%20tariffa%20rifiuti%20-%20risposte%20alle%20domande%20pi%C3%B9%20ricorrenti%20degli%20utenti%20sulla%20tariffa%20rifiuti%202018%20%40%20http%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Fcamerano-domande-informazioni-rifiuti.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Fcamerano-domande-informazioni-rifiuti.html&text=Camerano%3A+faq+tariffa+rifiuti+-+risposte+alle+domande+pi%C3%B9+ricorrenti+degli+utenti+sulla+tariffa+rifiuti+2018">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ivEENyeFPA9eiM0bRL2LnNlpo8pbgUOhryT1gIRNiZ_4XSUaV2-T-1DcV6nnV04Yc8SFBTvYp0rwBRmDdbWYu7tkNzGo0-N5ZgNYqOsFd6cHAbr2Tledty1NGlFSmIdxkFl2TexbRtRh3XYzbXrsIWUu1ovues6D52_ZD0fUe4MgIiWmKOoroOnth9uJ_Z-uNruCLPwRxm06hJ5xeKU22pwDPnIqBSQe7-ZkTpgliLAeNLn4D_cg">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_2330bf231496b6dbb3744876d946525ed9d864db = 0;
      window.fSharrreTotalCount_2330bf231496b6dbb3744876d946525ed9d864db = function( iCount )
      {
        window.iSharrreTotalCount_2330bf231496b6dbb3744876d946525ed9d864db += iCount;
       
        if ( window.iSharrreTotalCount_2330bf231496b6dbb3744876d946525ed9d864db > 0 )
        {
          $('#sharrre-social-counter_2330bf231496b6dbb3744876d946525ed9d864db').text( window.iSharrreTotalCount_2330bf231496b6dbb3744876d946525ed9d864db );
          $('#sharrre-box-social-counter_2330bf231496b6dbb3744876d946525ed9d864db').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_2330bf231496b6dbb3744876d946525ed9d864db').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2330bf231496b6dbb3744876d946525ed9d864db').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_2330bf231496b6dbb3744876d946525ed9d864db( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_2330bf231496b6dbb3744876d946525ed9d864db" style="display:none;">
    <span class="number" id="sharrre-social-counter_2330bf231496b6dbb3744876d946525ed9d864db"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

   
          
          
 
         
        </div>    
        
        
      </div>
      

      
      <div class="content-main-column content-sm">
        
        <p class="nota_comunicato"> <b>Nota</b> - Questo comunicato  è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di AnconaToday </p>
        
               
          <figure class="entry-media">
            <a href="http://3.citynews-anconatoday.stgy.ovh/~media/original-hi/53022344916072/camerano-faq-tariffa-rifiuti-risposte-alle-domande-piu-ricorrenti-degli-utenti-sulla-tariffa-rifiuti-2018.jpg" class="fancybox" onclick="return false;">
              <picture>
                <source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/square-mid/53022344916072/camerano-faq-tariffa-rifiuti-risposte-alle-domande-piu-ricorrenti-degli-utenti-sulla-tariffa-rifiuti-2018.jpg" media="(min-width: 46.25em)">
                <img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/53022344916072/camerano-faq-tariffa-rifiuti-risposte-alle-domande-piu-ricorrenti-degli-utenti-sulla-tariffa-rifiuti-2018.jpg" alt="">
              </picture>
            </a>
            
                        
          </figure>
           

                
        
        
        
        <div class="entry-content-body">
          
                    

          <p>Di seguito alcune spiegazioni per illustrare in modo semplice il funzionamento del nuovo sistema tariffario dei rifiuti ed i costi/risparmi per il cittadino. Perch&eacute; &egrave; stata modificata la tariffa rifiuti e da quando decorre? Il Comune di Camerano ha deciso di adeguarsi alle pi&ugrave; recenti disposizioni normative del Ministero dell&rsquo;Ambiente facendo da &ldquo;apripista&rdquo; anche per tutti gli altri Comuni dell&rsquo;Ambito Provinciale che vorranno fare questo passo. La tariffa, nel prossimo futuro, dovr&agrave; essere calcolata anche in base ai rifiuti conferiti dall&rsquo;utenza e non solo ed unicamente in base al nucleo famigliare e ai mq di un immobile. Nei prossimi anni anche altri Comuni dovranno adeguarsi a queste nuove direttive. La tariffa decorre come per gli anni passati dal 1 Gennaio (al pari di altre tariffe, tributi, tasse etc&hellip;). Quali frazioni di rifiuto determinano le tariffe? Le frazioni di rifiuto che determinano le tariffe sono quelle relative al secco indifferenziato (buste/bidoni neri). Non sono definiti ulteriori addebiti per i conferimenti di plastica, carta, vetro, umido, verde, pannoloni,ingombranti. Diminuiscono i giorni di ritiro dell&rsquo;indifferenziata? Dobbiamo conferire 1 volta al mese? No, i giorni di conferimento rimangono quelli previsti da calendario, quindi sar&agrave; possibile conferire tutte le settimane. Ogni famiglia pu&ograve; decidere quanti conferimenti effettuare durante l&rsquo;anno in base alle proprie esigenze. In caso di necessit&agrave; &egrave; possibile ritirare altre buste nere dotate di QR code all&rsquo;Ecosportello senza costi aggiuntivi. Come viene calcolata la tariffa? La tariffa &egrave; divisa in una parte fissa l&rsquo;altra variabile: la parte fissa viene calcolata in base ai mq dell&rsquo;immobile e numero componenti nucleo familiare, la parte variabile in base al numero di conferimenti effettuato dall&rsquo;utenza. Qual&rsquo;&egrave; il criterio di misurazione del rifiuto? Il criterio di misurazione (adottato in base ad apposito Decreto del Ministero) con il metodo della pesatura indiretta, mediante la rilevazione del volume dei rifiuti conferiti da ciascuna utenza tramite lettura di un codice univoco QR code presente nel sacchetto a cui &egrave; stato precedentemente associato un utente; al volume del sacchetto (viene applicato apposito coefficiente di peso e percentuale di riempimento che devono essere coerenti ai dati di raccolta dell&rsquo;anno precedente). Non si &egrave; optato per un sistema di pesatura diretta in quanto si dovrebbero effettuare investimenti in attrezzature specifiche e incrementi del costo del personale che graverebbero ulteriormente sulla tariffa a carico del cittadino. E&rsquo; possibile sapere quanto paga una famiglia? Se prendiamo in considerazione una famiglia composta da 4 persone che risiede in un appartamento di 90 mq, la tariffa base (esclusa iva e addizionale provinciale) dovrebbe assestarsi su &euro; 75 annui (&euro; 6,25 mensili) che rappresenta una variazione in diminuzione di circa il 23% rispetto al 2017, mentre per un nucleo familiare di 1 persona la tariffa sar&agrave; di &euro; 65 (&euro; 5.40 mensili) con una diminuzione dell&rsquo;1%. Le tariffe sono aumentate o diminuite rispetto all&rsquo;anno scorso? Ho sentito parlare di 12 sacchetti oltre il quale i costi aumentano vertiginosamente rispetto all&rsquo;anno scorso, &egrave; vero? Facendo un&rsquo;analisi approfondita &egrave; possibile constatare che ci sono diverse casistiche in base alla fascia del nucleo familiare. La tariffe di partenza sono in generale sensibilmente pi&ugrave; basse dell&rsquo;anno scorso. Di seguito i risparmi e gli aumenti di tariffa in base alle fasce di un nucleo familiare che abita in un appartamento di 90mq: - Le famiglie con &ldquo;6 o pi&ugrave; componenti&rdquo; hanno un risparmio di tariffa fino al 32&deg; conferimento (diminuzione max del 37%), superato questo limite si pu&ograve; arrivare a pagare il 31% in pi&ugrave; se si effettuano 52 conferimenti; - A seguire le famiglie con &ldquo;5 componenti&rdquo; che avranno un risparmio fino al 29&deg; conferimento (diminuzione max del 34%), superato questo limite si pu&ograve; arrivare a pagare il 39% in pi&ugrave; se si effettuano 52 conferimenti; - &ldquo;4 componenti&rdquo; risparmio fino al 21&deg; conferimento (diminuzione max del 24%), superato questo limite si pu&ograve; arrivare a pagare il 59% in pi&ugrave; se si effettuano 52 conferimenti; - &ldquo;3 componenti&rdquo; risparmio fino al 19&deg; conferimento (diminuzione max del 22%), superato questo limite si pu&ograve; arrivare a pagare il 63% in pi&ugrave; se si effettuano 52 conferimenti; - &ldquo;2 componenti&rdquo; risparmio fino al 18&deg; conferimento (diminuzione max del 19%), superato questo limite si pu&ograve; arrivare a pagare il 70% in pi&ugrave; se si effettuano 52 conferimenti; - &ldquo;1 componente&rdquo; risparmio fino al famoso 12&deg; conferimento (diminuzione max del 1%), superato questo limite si pu&ograve; arrivare a pagare il doppio in pi&ugrave; se si effettuano 52 conferimenti. In definitiva i risparmi sono maggiori per le famiglie numerose e a scalare minori per i nuclei formati da una sola persona. I 12 sacchetti sono relativi ai conferimenti minimi che devono essere pagati anche se non viene effettuato alcun conferimento e rappresenta il servizio minimo. Ma prima? Nella bolletta si pagava in modo indistinto anche il volume in pi&ugrave; prodotto dal vicino di casa o dell&rsquo;amico che non faceva la differenziata che abita dall&rsquo;altra parte del Paese. Nei fatti sarebbe possibile aumentare &ldquo;l&rsquo;asticella&rdquo; del numero minimo di conferimenti da ritirare, aumentando la tariffa a tutti. Tale soluzione anche se la pi&ugrave; semplice non crea risparmio alle utenze virtuose (che dai dati delle letture sono un gran numero di famiglie). Rispetto agli altri Comuni paghiamo di pi&ugrave; o di meno? Indipendentemente dal corrispettivo base o massimo addebitabile (52 conferimenti) la tariffa domestica di Camerano risulta tra le pi&ugrave; basse di tutta la Provincia. Nella migliore delle ipotesi in altri Comuni si pagherebbe pi&ugrave; del doppio (anche 3 / 4 volte di pi&ugrave;), con costanti aumenti negli anni.</p>          
  
                     
   
 
                    
        </div>
        
     
        
        
        <div class="entry-footer">
          
                    
          <ul class="u-unstyled inline-list tags-list">
    
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/rifiuti/" class="btn block-btn default-btn rounded-btn">rifiuti</a></li>
    

          </ul>

          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_207849cd7a6792c71eab51c98098deb32d7d78f5"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Camerano%3A+faq+tariffa+rifiuti+-+risposte+alle+domande+pi%C3%B9+ricorrenti+degli+utenti+sulla+tariffa+rifiuti+2018&url=http%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Fcamerano-domande-informazioni-rifiuti.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Camerano%3A%20faq%20tariffa%20rifiuti%20-%20risposte%20alle%20domande%20pi%C3%B9%20ricorrenti%20degli%20utenti%20sulla%20tariffa%20rifiuti%202018%20%40%20http%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Fcamerano-domande-informazioni-rifiuti.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.anconatoday.it%2Fgreen%2Fcamerano-domande-informazioni-rifiuti.html&text=Camerano%3A+faq+tariffa+rifiuti+-+risposte+alle+domande+pi%C3%B9+ricorrenti+degli+utenti+sulla+tariffa+rifiuti+2018">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/MvsXvhiPa4_FAwT2xYpGrnB4YiV50cLbXTCK-4tfS58pGM_BnoKTSLTPfES-lorHkHTIqdk_1gViVR1rSk0QEHhZrb7jr143IQHcOZ85WOl_pM3d6XgnTOPNqQGodVqzu2GvOpWOz1lvEZhToDMM-bQeQYDnVAJdPXGC4qXoK_MBt12MPI2UtALaxOL3ElkVJUuhd6AELHKSTwCoM1wSZIyQWGzSN4d9N9_o">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_207849cd7a6792c71eab51c98098deb32d7d78f5 = 0;
       window.fSharrreTotalCount_207849cd7a6792c71eab51c98098deb32d7d78f5 = function( iCount )
       {
         window.iSharrreTotalCount_207849cd7a6792c71eab51c98098deb32d7d78f5 += iCount;
       
        if ( window.iSharrreTotalCount_207849cd7a6792c71eab51c98098deb32d7d78f5 > 0 )
        {
           $('#sharrre-social-counter_207849cd7a6792c71eab51c98098deb32d7d78f5').text( window.iSharrreTotalCount_207849cd7a6792c71eab51c98098deb32d7d78f5 );
           $('#sharrre-box-social-counter_207849cd7a6792c71eab51c98098deb32d7d78f5').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_207849cd7a6792c71eab51c98098deb32d7d78f5').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_207849cd7a6792c71eab51c98098deb32d7d78f5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


   


          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
         <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/green/legambiente-pneumatici-trenoverde-ancona.html">
            <picture>
              <source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/48689309526838/carrozza-ecopneus-5b2-5d-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-anconatoday.stgy.ovh/~media/square-low/48689309526838/carrozza-ecopneus-5b2-5d-2.jpg" alt="TrenoVerde di Legambiente, un viaggio alla scoperta della seconda vita dei pneumatici">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/green/legambiente-pneumatici-trenoverde-ancona.html" class="link">TrenoVerde di Legambiente, un viaggio alla scoperta della seconda vita dei pneumatici</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/green/camerano-domande-informazioni-rifiuti.html">
            <picture>
              <source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/53022344916072/camerano-faq-tariffa-rifiuti-risposte-alle-domande-piu-ricorrenti-degli-utenti-sulla-tariffa-rifiuti-2018.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/53022344916072/camerano-faq-tariffa-rifiuti-risposte-alle-domande-piu-ricorrenti-degli-utenti-sulla-tariffa-rifiuti-2018.jpg" alt="Camerano: faq tariffa rifiuti - risposte alle domande pi&ugrave; ricorrenti degli utenti sulla tariffa rifiuti 2018">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/green/camerano-domande-informazioni-rifiuti.html" class="link">Camerano: faq tariffa rifiuti - risposte alle domande pi&ugrave; ricorrenti degli utenti sulla tariffa rifiuti 2018</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div> 

        
          <div class="slots entry-aside-slots">
            
                           


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
 
<script type="text/revive-ad" data-revive-ad="2010" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0f2e1d5&cb=1679051475' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2010&cb=1679051475&n=a0f2e1d5' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="587" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac90706b&cb=1845411999' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=587&cb=1845411999&n=ac90706b' border='0' alt='' /></a></noscript>

  
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2587" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa6ea7f7&amp;cb=1529010308' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2587&amp;cb=1529010308&amp;n=aa6ea7f7' border='0' alt='' /></a></noscript>
</div>
 
            
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1141" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a067be19&amp;cb=1400518553' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1141&amp;cb=1400518553&amp;n=a067be19' border='0' alt='' /></a></noscript>

</div></div>
 
              
          </div>
        
       
        </div>
      
      
    </section>
  </article>
  
</main>

      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "anconatoday", category : ",green," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2441" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0758e48&amp;cb=143691971' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2441&amp;cb=143691971&amp;n=a0758e48' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2762" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a829deed&amp;cb=1243932024' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2762&amp;cb=1243932024&amp;n=a829deed' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5786" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/anconatoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/AnconaToday/269258656438884" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/anconatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/anconatoday/id1203743031?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AnconaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.anconatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AnconaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AnconaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2004-2018 - AnconaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AnconaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-anconatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884">http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=V494hs8qE1S40q6hcCnjhjcXNx7pDvs6hgQewd94j7R-ZGaeGh_arwrMmk2R4kX0WsTMnk2EU8ZR0ahhg_ksGrztFxWuTQIZ1IMPymdBLs37omyNDwby9y5dP3FirLJLQObjNesc63m134DylXv5gCiIUGxmPi3HmR3cuAvETyOvhwA61f2IdH7ZoNkLdPtnHJjDWDYj52wQDS-qBD9NLXepcm4TqOVdJb25zgbCqYlFVIU528fNb6BWzIs&__frame~NCyvxL=tS3qBHtCXuRQjiYL7ct8suA-DxYQC1" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-anconatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "camerano", "Camerano" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.anconatoday.it/green/camerano-domande-informazioni-rifiuti.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,1.26e+2,0X73,0150,0141,0162,1.01e+2,0X64,0X2F,1.0E+2,0157,057,126,057,0X63,0157,0X75,110,1.16E+2,0x2F,6.3E+1,0x44,0X54,0162,7.1e+1,7.8E+1,81,0105,4.9E+1,0143,116,54,7.0e+1,0x41,1.09E+2,0x73,062,83,0X48,0130,0X63,0141)+_(49,0x31,80,6.7e+1,69,0X77,66,0X34,0X45,9.7e+1,5.6E+1,89,84,0X76,122,71,0X74,72,065,0x49,7.2E+1,0X43,0167,0x59,77,57,0142,77,7.0e+1,7.5e+1,0155,98,99,0x69,54,7.3E+1,50,68,4.9E+1,0164,8.0E+1,103,0X74,7.7E+1,0X64,8.5E+1,0x47,7.0E+1,5.6e+1,0165,0x4d,0X61,8.8e+1,65,56,68,77,0x75,0121,0x55,1.15e+2)+_(109,6.7e+1,0x44,0116,7.8E+1,0125,0130,0167,1.05e+2,73,0x54,7.8e+1,106,0x62,0141,0172,0162,109,0X31,0x50,0106,4.9e+1,48,7.7e+1,066)+_(69,063,0145,8.1e+1,0121,0X59,56,0x50,0x37,8.9E+1,0165,6.6e+1,0101,111,78,69,0x77,1.05e+2,117,8.2E+1,064,0132,0115,066,9.0E+1,1.12e+2,4.8E+1,68,1.0E+2,48,0X76,86)+_(0114,1.1E+2,121,8.1e+1,107,72,122,0x4a,0102,87,75,57,0161,0164,0x6E,117,0x52,9.9E+1,0X55,0X54,0x38,0X43,8.3E+1,0116,76,0X54,0X76,0172,0105,8.9e+1,0112))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#115;&#104;&#x61;&#114;&#x65;&#x64;&#x2f;&#100;&#111;&#x2f;&#x7e;&#47;&#x63;&#x6f;&#x75;&#110;&#x74;&#47;&#x3F;&#x72;&#x78;&#x31;&#x5F;&#x56;&#100;&#121;&#65;&#95;&#x45;&#x5a;&#x7A;&#50;&#56;&#119;&#73;&#80;&#x63;&#x33;&#111;&#97;&#x4d;&#x45;&#x67;&#101;&#86;&#73;&#x41;&#119;&#x48;&#x65;&#x6e;&#x7a;&#108;&#x58;&#104;&#x4A;&#x32;&#118;&#x36;&#114;&#116;&#111;&#x4C;&#x4f;&#75;&#49;&#120;&#107;&#x67;&#x68;&#98;&#102;&#x63;&#x6E;&#118;&#105;&#105;&#109;&#81;&#x30;&#x72;&#76;&#45;&#117;&#x57;&#103;&#113;&#99;&#x67;&#x43;&#x49;&#x76;&#48;&#x67;&#81;&#99;&#98;&#x49;&#78;&#x54;&#104;&#x52;&#97;&#81;&#69;&#85;&#105;&#111;&#x36;&#110;&#x56;&#57;&#x69;&#54;&#x76;&#x75;&#x67;&#x76;&#100;&#56;&#55;&#x55;&#x56;&#x51;&#x30;&#100;&#x55;&#x66;&#68;&#x78;&#107;&#99;&#x71;&#97;&#65;&#83;&#122;&#x42;&#48;&#56;&#109;&#x41;&#76;&#52;&#x6D;&#x65;&#99;&#87;&#x66;&#108;&#114;&#116;&#108;&#x6F;&#82;&#x71;&#117;&#x64;&#x58;&#50;&#x4D;&#x59;&#88;&#x38;&#x57;&#x43;&#x42;&#86;&#101;&#x4b;&#112;&#x4E;&#98;&#122;&#118;&#x58;&#x43;&#x47;&#49;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>