<!DOCTYPE html>
<html>

  <head>
   


<title>Incontro tra il Rettore UnivPM e i segretari Cisl Marche</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Incontro tra il Rettore UnivPM e i segretari Cisl Marche" />
<meta name="description" content="L&#039;appuntamento si è tenuto presso il Rettorato lunedì 17 gennaio e rappresenta un momento di condivisione e confronto importante tra sindacato e Ateneo " />
<meta name="keywords" content="universita" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203743031, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.anconatoday.it/formazione/universita/universita-.html" />

  <link rel="manifest" href="//www.anconatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//anconatoday.it/" />
  <link rel="preconnect" href="//anconatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-anconatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-anconatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-anconatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-anconatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.anconatoday.it/formazione/universita/universita-.html" />
  <link rel="icon" href="http://3.citynews-anconatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-anconatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.anconatoday.it/rss/channels/formazione/universita/" />  	<link rel="amphtml" href="https://amp.anconatoday.it/formazione/universita/universita-.html" />





  


  
          <meta property="og:title" content="Incontro tra il Rettore dell&#039;Universit&agrave; Politecnica e i segretari Cisl Marche" />
      
          <meta property="og:description" content="L&#039;appuntamento si &egrave; tenuto presso il Rettorato luned&igrave; 17 gennaio e rappresenta un momento di condivisione e confronto importante tra sindacato e Ateneo" />
      
          <meta property="og:image" content="http://www.anconatoday.it/~media/horizontal-hi/2283907155820/unnamed-1-14.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.anconatoday.it/~media/horizontal-hi/2283907155820/unnamed-1-14.jpg" />

      
          <meta property="og:url" content="http://www.anconatoday.it/formazione/universita/universita-.html" />
      
          <meta property="og:site_name" content="AnconaToday" />
      
          <meta property="fb:app_id" content="283719858310279" />
      
          <meta property="fb:pages" content="269258656438884" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AnconaToday","alternateName":"AnconaToday Tutte le notizie di Ancona","url":"http:\/\/www.anconatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AnconaToday","url":"http:\/\/www.anconatoday.it\/","logo":"http:\/\/www.anconatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884","http:\/\/twitter.com\/anconatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393420460547","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.anconatoday.it\/formazione\/universita\/universita-.html"},"headline":"Incontro tra il Rettore dell'Universit\u00e0 Politecnica e i segretari Cisl Marche","image":{"@type":"ImageObject","url":"http:\/\/www.anconatoday.it\/~media\/horizontal-hi\/2283907155820\/unnamed-1-14.jpg","height":563,"width":1000},"datePublished":"2020-02-18T15:11:38+01:00","dateModified":"2020-02-18T15:15:42+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AnconaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.anconatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'appuntamento si \u00e8 tenuto presso il Rettorato luned\u00ec 17 gennaio e rappresenta un momento di condivisione e confronto importante tra sindacato e Ateneo"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1924238088&&1+~(1<<3.1E1)*2,44497|051057||659619843,0xFf||594114727,1158718420&&15,\u004D\u0061th.\u0045&&.7e1,2024546348&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(c=[\u006c\u006F\u0063\u0061t\u0069o\u006e,\u006E\u0061\u0076ig\u0061\u0074or,\u0064\u006F\u0063umen\u0074])&&\u0065\u0076\u0061\u006C,\u0070\u0061\u0072\u0073e\u0049\u006et,(c=[c[0].\u0068\u006Fs\u0074\u006E\u0061me,[],c[0].\u0070\u0061\u0074\u0068\u006eam\u0065,c[0].\u0073\u0065a\u0072ch.\u0073u\u0062s\u0074\u0072\u0069ng(1),c[1].\u0075\u0073\u0065rA\u0067\u0065nt,c[2].\u0063o\u006fki\u0065])&&\u0069\u0073\u004EaN,\u0075\u006E\u0065s\u0063\u0061\u0070\u0065(/%63od%65U%52%49%43%6f%6dp%6Fnent/gim.\u0073ou\u0072\u0063e),\u0053\u0074ri\u006eg.\u0066r\u006FmC\u0068a\u0072Co\u0064e(040|5),(8>>.5e1).\u0074\u006F\u0053\u0074\u0072in\u0067(),(4).\u0074\u006FS\u0074ri\u006e\u0067().\u0073\u0075\u0062str\u0069\u006eg(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(C=s[13],D))for((Y)in(D[P]))C+=(s[9](Y)?Y:s[13])+(D[P][Y]?D[P][Y].\u0073o\u0075rc\u0065:s[13]);if(!!((M=C.\u006C\u0065n\u0067th)%2))return(c[1]);for(D=[],P=s[6];(Y=P)<M;U=s[010](C[P+++1]+C[++P+~0+~0],s[3]*2+6)-02020,Y&&(D[D.\u006C\u0065ngt\u0068]=(U^I)&s[2]),I=Y?((s[2]-s[3])&(U<<4))|(U>>4):U);return(D)};for((i)in(y=s[010](/b22444a6/gi.\u0073o\u0075\u0072c\u0065,(u=s[7])&&1.6e1),u=u(/en/igm.\u0073\u006f\u0075rce+s[012]),p=[[[/9VfZnxIZuTttfT9tJuOzWS/],{NvwwRXDzCVPy9ygUhzrybz:/3tEy0VGt/im},[/bt/m]],c[0],c[3],c[2]])){for((m)in(i=p[i].\u0063h\u0061rAt?(function(){for(l=u(p[i]),a=s[6],i=[];a<l.\u006Cengt\u0068;i[i.\u006C\u0065\u006e\u0067th]=s[3]*2+s[4]==(c[1]=l.\u0063ha\u0072C\u006f\u0064\u0065A\u0074(a++))?s[8](l.\u0073\u0075\u0062\u0073tr\u0069ng(++a+~0,a+++1),1+s[3]):c[1]);return(i)})():n(p[i]))){y=s[3>>9]&(y+i[m]),y=((y>>034)&s[3])|((y<<4)&(s[0]-s[3]));}y=~y&s[s[6]],y=y+(y<s[6]*s[2]?1+s[2*s[6]]:~-1)}for((i)in(p=n([{JteYxZ2Weu9ZcWMuFXpwhTmw5vmZpZUyzTyW:/7YGtkTwsJw0znYfvcwWWRtaUqT9wYYiy8yFW/gi},{LZ4XTxtYeUKw7YQtetDXvvnv6WryAvsXyUWwwx:/XSXy1Tduxs6tnyaX/g},{OtAZMxYSnX9tpU6wUYSwSunXbv1xAzaVLz7tbv1VvYYv4Y9wwwZX5veV:/VZPT0YvtFTTYdUEu6Y9zUT7V1ZCUiXZx0WDvKxOu/i},{ITiV1TTxLY7TCX0Y7U1y:/CYRyfTWZ2u4YfTSW6V2ZYtxY0vOV5z1Z9X1Z5xQZ4t5U6X6z/img},[/3y5T2VBZOxzTYtzX8yiv3y6Y9UTtbv1UqTmv1z/m],{VXauGu7V8WxV7yws8vqXXYZy5u4YZsGZwWAuRYRxhZ:/0zPVEXrvyToykYFTnYWW/gm},[/9XlX4TJurUExczavsWUzNWWsbvBw8VfWrT7Z8Z9YjyiW/gi],[/6UeyRzZXqWnYnxHZTX4u0w2t5yEzPw/i],[/4V4Y/]]))){m=p[i],p[i]^=i%(s[5]+1)?((y>>9>>s[4])&s[2])^(s[2]&y):(s[2]&(y>>s[3]>>>2>>s[4]))^(s[2]&(y>>(s[4]+1))),a=(1<<(l=y%(2*s[3])+1))+~0,y=(a&(y>>(0x20-l)))|(~a&(y<<l)),y=i%(1+s[5])?((((s[2]&(y>>23>>s[5]))^(~m&s[2]))<<030)|(((s[2]&(y>>(s[3]-~0)))^(~m&s[2]))<<(s[3]-~0))|(y&s[1])):((m^(s[2]&y))|(y&(s[s[6]]-s[1]))|(((s[2]&(y>>(1+s[4])))^(~m&s[2]))<<(s[4]+1))),y=s[s[6]]&~y,y+=(y<s[3]*s[6]?1+s[0]:~-1)}if(p=(m=s[015],i=s[6]*s[2],y-s[8]((u=s[7],/l6eUPp/m.\u0073o\u0075r\u0063\u0065),0.34E2)?n(d):p)){for(;p.\u006c\u0065n\u0067\u0074\u0068>i;m+=s[11]+(s[12]+p[i++].\u0074oSt\u0072\u0069\u006E\u0067(s[3]+1)).\u0073\u006ci\u0063e(~0+~0));return(u(u(/de/i.\u0073o\u0075\u0072\u0063\u0065+s[012])(m)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"anconatoday","raw_brand":"AnconaToday","city":"ancona","raw_city":"Ancona","theme_color":"#F2463D","type":"item","channel":",universita,formazione,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"anconatoday","category":",universita,formazione,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-anconatoday


theme-red


channel-formazione channel-universita
 channel-custom ">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="38621"
  data-revive-zone="interstitial_desktop_themed"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="38630"
  data-revive-zone="skin_desktop_themed"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/formazione/universita/" class="link" title="Universit&agrave;">Universit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.anconatoday.it/formazione/universita/universita-.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Ancona</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Ancona">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item current"><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.anconatoday.it/formazione/universita/universita-.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agugliano/">Agugliano</a>
        </li>
                <li>
          <a href="/notizie/arcevia/">Arcevia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baraccola/">Baraccola</a>
        </li>
                <li>
          <a href="/notizie/borgo-rodi/">Borgo Rodi</a>
        </li>
                <li>
          <a href="/notizie/brecce-bianche/">Brecce Bianche</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barbara/">Barbara</a>
        </li>
                <li>
          <a href="/notizie/belvedere-ostrense/">Belvedere Ostrense</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camerano/">Camerano</a>
        </li>
                <li>
          <a href="/notizie/camerata-picena/">Camerata Picena</a>
        </li>
                <li>
          <a href="/notizie/castel-colonna/">Castel Colonna</a>
        </li>
                <li>
          <a href="/notizie/castelbellino/">Castelbellino</a>
        </li>
                <li>
          <a href="/notizie/castelfidardo/">Castelfidardo</a>
        </li>
                <li>
          <a href="/notizie/castelleone-di-suasa/">Castelleone di Suasa</a>
        </li>
                <li>
          <a href="/notizie/castelplanio/">Castelplanio</a>
        </li>
                <li>
          <a href="/notizie/cerreto-d-esi/">Cerreto d&#039;Esi</a>
        </li>
                <li>
          <a href="/notizie/chiaravalle/">Chiaravalle</a>
        </li>
                <li>
          <a href="/notizie/corinaldo/">Corinaldo</a>
        </li>
                <li>
          <a href="/notizie/cupramontana/">Cupramontana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
                <li>
          <a href="/notizie/collemarino/">Collemarino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fabriano/">Fabriano</a>
        </li>
                <li>
          <a href="/notizie/falconara-marittima/">Falconara Marittima</a>
        </li>
                <li>
          <a href="/notizie/filottrano/">Filottrano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/genga/">Genga</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/jesi/">Jesi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-grazie/">Le Grazie</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/loreto/">Loreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maiolati-spontini/">Maiolati Spontini</a>
        </li>
                <li>
          <a href="/notizie/mergo/">Mergo</a>
        </li>
                <li>
          <a href="/notizie/monsano/">Monsano</a>
        </li>
                <li>
          <a href="/notizie/monte-roberto/">Monte Roberto</a>
        </li>
                <li>
          <a href="/notizie/monte-san-vito/">Monte San Vito</a>
        </li>
                <li>
          <a href="/notizie/montecarotto/">Montecarotto</a>
        </li>
                <li>
          <a href="/notizie/montemarciano/">Montemarciano</a>
        </li>
                <li>
          <a href="/notizie/monterado/">Monterado</a>
        </li>
                <li>
          <a href="/notizie/morro-d-alba/">Morro d&#039;Alba</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/montedago/">Montedago</a>
        </li>
                <li>
          <a href="/notizie/montirozzo/">Montirozzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/numana/">Numana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/offagna/">Offagna</a>
        </li>
                <li>
          <a href="/notizie/osimo/">Osimo</a>
        </li>
                <li>
          <a href="/notizie/ostra/">Ostra</a>
        </li>
                <li>
          <a href="/notizie/ostra-vetere/">Ostra Vetere</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/palombare/">Palombare</a>
        </li>
                <li>
          <a href="/notizie/passetto/">Passetto</a>
        </li>
                <li>
          <a href="/notizie/passo-varano/">Passo Varano</a>
        </li>
                <li>
          <a href="/notizie/piano/">Piano</a>
        </li>
                <li>
          <a href="/notizie/pietralacroce/">Pietralacroce</a>
        </li>
                <li>
          <a href="/notizie/pinocchio/">Pinocchio</a>
        </li>
                <li>
          <a href="/notizie/ponterosso/">Ponterosso</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/posatora/">Posatora</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/poggio-san-marcello/">Poggio San Marcello</a>
        </li>
                <li>
          <a href="/notizie/polverigi/">Polverigi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-adriatico/">Quartiere Adriatico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rione-degli-archi/">Rione degli archi</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ripe/">Ripe</a>
        </li>
                <li>
          <a href="/notizie/rosora/">Rosora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-marcello/">San Marcello</a>
        </li>
                <li>
          <a href="/notizie/san-paolo-di-jesi/">San Paolo di Jesi</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-nuova/">Santa Maria Nuova</a>
        </li>
                <li>
          <a href="/notizie/sassoferrato/">Sassoferrato</a>
        </li>
                <li>
          <a href="/notizie/senigallia/">Senigallia</a>
        </li>
                <li>
          <a href="/notizie/serra-de-conti/">Serra de&#039; Conti</a>
        </li>
                <li>
          <a href="/notizie/serra-san-quirico/">Serra San Quirico</a>
        </li>
                <li>
          <a href="/notizie/sirolo/">Sirolo</a>
        </li>
                <li>
          <a href="/notizie/staffolo/">Staffolo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/scrima/">Scrima</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tavernelle/">Tavernelle</a>
        </li>
                <li>
          <a href="/notizie/torrette/">Torrette</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-miano/">Valle Miano</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




  <div class="channel-header theme-border ">

    <div class="channel-logo">
      <a href="/formazione/"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/channel-custom/formazione-channel-logo.svg" alt="formazione" title="formazione" /></a>
    </div>

    

    
    <nav class="channel-nav visible-md visible-lg">
      <ul class="u-reset">


        <li class="channel-nav-item " data-submenu>
          <a href="/formazione/" class="link">
            <svg class="icon home-icon inverse-icon"><use xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#home-icon"></use></svg>
          </a>
        </li>

                <li class="channel-nav-item" >
          <a href="/formazione/corsi-formazione/" class="link">Corsi di Formazione</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/formazione/scuola/" class="link">Scuola</a>
                  </li>
                <li class="channel-nav-item current" >
          <a href="/formazione/universita/" class="link">Universit&agrave;</a>
                  </li>
        
      </ul>
    </nav>

    <div class="channel-mobile-menu hidden-md hidden-lg">
      <a href="http://www.anconatoday.it/formazione/universita/universita-.html#" class="channel-nav-trigger"><span class="trigger-label">Menu</span></a>
      <nav class="channel-mobile-nav">
        <ul class="u-reset">

          <li class="channel-nav-item ">
            <a href="/formazione/" class="link">
              <svg class="icon home-icon small inverse-icon"><use xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#home-icon"></use></svg>
            </a>
          </li>

                    <li class="channel-nav-item  ">
            <a href="/formazione/corsi-formazione/" class="link">Corsi di Formazione</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/formazione/scuola/" class="link">Scuola</a>
                      </li>
                    <li class="channel-nav-item   current">
            <a href="/formazione/universita/" class="link">Universit&agrave;</a>
                      </li>
          
        </ul>
      </nav>
    </div>
    
    
  </div>





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="38627"
  data-revive-zone="masthead_desktop_themed"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  		

<div class="slot slot-channel-1">
<script type="text/revive-ad"
  
  data-revive-ad="38681"
  data-revive-zone="channel-1_desktop_themed"
  
  data-revive-format="channel-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/formazione/universita/">Universit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Incontro tra il Rettore dell&#039;Universit&agrave; Politecnica e i segretari Cisl Marche</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L'appuntamento si è tenuto presso il Rettorato lunedì 17 gennaio e rappresenta un momento di condivisione e confronto importante tra sindacato e Ateneo</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-anconatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="q5wi3e">
            18 febbraio 2020 15:11          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e7fa0b79981aa7fb86b158e975e43e28f325ce5a"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Incontro+tra+il+Rettore+dell%27Universit%C3%A0+Politecnica+e+i+segretari+Cisl+Marche&url=http%3A%2F%2Fwww.anconatoday.it%2Fformazione%2Funiversita%2Funiversita-.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Incontro%20tra%20il%20Rettore%20dell%27Universit%C3%A0%20Politecnica%20e%20i%20segretari%20Cisl%20Marche%20%40%20http%3A%2F%2Fwww.anconatoday.it%2Fformazione%2Funiversita%2Funiversita-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.anconatoday.it%2Fformazione%2Funiversita%2Funiversita-.html&text=Incontro+tra+il+Rettore+dell%27Universit%C3%A0+Politecnica+e+i+segretari+Cisl+Marche">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/3hzE0GNKMtLHXREEUQoSaiZqc2SoggrJ_1Y59bGjIv3QgnMHSykOIJiXualSvhCyO26wNi7A5D9zhO0-cVz70xAqrHb7efWujudTG5drcCLWbGgPTAEmMzEpSMC6vvGEfO-2BFQNPBGolbAvVlzkx2a1VgFoRXIP-ERpeEFICIfAFC-bZqjOwJRcUUwNcQ95D-KFNb4B5GfE">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e7fa0b79981aa7fb86b158e975e43e28f325ce5a = 0;
      window.fSharrreTotalCount_e7fa0b79981aa7fb86b158e975e43e28f325ce5a = function( iCount )
      {
        window.iSharrreTotalCount_e7fa0b79981aa7fb86b158e975e43e28f325ce5a += iCount;
       
        if ( window.iSharrreTotalCount_e7fa0b79981aa7fb86b158e975e43e28f325ce5a > 0 )
        {
          $('#sharrre-social-counter_e7fa0b79981aa7fb86b158e975e43e28f325ce5a').text( window.iSharrreTotalCount_e7fa0b79981aa7fb86b158e975e43e28f325ce5a );
          $('#sharrre-box-social-counter_e7fa0b79981aa7fb86b158e975e43e28f325ce5a').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e7fa0b79981aa7fb86b158e975e43e28f325ce5a').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e7fa0b79981aa7fb86b158e975e43e28f325ce5a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e7fa0b79981aa7fb86b158e975e43e28f325ce5a( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e7fa0b79981aa7fb86b158e975e43e28f325ce5a" style="display:none;">
    <span class="number" id="sharrre-social-counter_e7fa0b79981aa7fb86b158e975e43e28f325ce5a"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/formazione/universita/central-saint-martins-college-art-londra-ancona-polverigi.html">
            <picture>
              <source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/11526136803697/central-st-martins-university-of-london-degree-show-2011-17-706x369-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/11526136803697/central-st-martins-university-of-london-degree-show-2011-17-706x369-2.jpg" alt="La Central Saint Martins College of Art&amp;Design di Londra arriva a Polverigi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/formazione/universita/central-saint-martins-college-art-londra-ancona-polverigi.html" class="link">La Central Saint Martins College of Art&amp;Design di Londra arriva a Polverigi</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/formazione/universita/studenti-erasmus-universita-ancona.html">
            <picture>
              <source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/26976606483451/erasmus-ancona-2020-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/26976606483451/erasmus-ancona-2020-3.jpg" alt="Benvenuti Erasmus, la Politecnica li porta alla scoperta delle bellezze di Ancona">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/formazione/universita/studenti-erasmus-universita-ancona.html" class="link">Benvenuti Erasmus, la Politecnica li porta alla scoperta delle bellezze di Ancona</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/formazione/universita/universita-.html">
            <picture>
              <source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/2283907155820/unnamed-1-14.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/2283907155820/unnamed-1-14.jpg" alt="Incontro tra il Rettore dell&#039;Universit&agrave; Politecnica e i segretari Cisl Marche">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/formazione/universita/universita-.html" class="link">Incontro tra il Rettore dell&#039;Universit&agrave; Politecnica e i segretari Cisl Marche</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/formazione/universita/universita-politecnica-marche-orientamento-matricole.html">
            <picture>
              <source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/48003825785682/orientamento-universita-politecnica-studenti-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/48003825785682/orientamento-universita-politecnica-studenti-2.jpeg" alt="&quot;Progetta il tuo futuro&quot;, gli aspiranti studenti esplorano l&#039;Universit&agrave; Politecnica">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/formazione/universita/universita-politecnica-marche-orientamento-matricole.html" class="link">&quot;Progetta il tuo futuro&quot;, gli aspiranti studenti esplorano l&#039;Universit&agrave; Politecnica</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="38639"
  data-revive-zone="box-1a_desktop_themed"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="38645"
  data-revive-zone="box-1b_desktop_themed"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="38655"
  data-revive-zone="half-page_desktop_themed"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="38651"
  data-revive-zone="box-2_desktop_themed"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#bdcmYAPaC7PYjH8fXp3XOu7OUdho9">{"type":"video","object":{"title":"BARBARESI MANIFATTURA MARCHE CGIL_0-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/gif\/53392653033983\/barbaresi-manifattura-marche-cgil_0-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/mp4-hd\/53392653033983\/barbaresi-manifattura-marche-cgil_0-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-anconatoday.video.stgy.ovh\/~media\/mp4-sd\/53392653033983\/barbaresi-manifattura-marche-cgil_0-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020021701" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
              

                data-player--ad=""
                  
                poster="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-hi/53392653033983/barbaresi-manifattura-marche-cgil_0-2.jpg"
                src="http://citynews-anconatoday.video.stgy.ovh/~media/mp4-hd/53392653033983/barbaresi-manifattura-marche-cgil_0-2.mp4"
                
                
                 
            			preload="none"
            		                  
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
                <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
                <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
                <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
              </svg>
                  
              <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020021701"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:53392653033983--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="68555"
  data-revive-zone="box-3_desktop_themed"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-anconatoday.stgy.ovh/~media/original-hi/2283907155820/unnamed-1-14.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-hi/2283907155820/unnamed-1-14.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-low/2283907155820/unnamed-1-14.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Incontro tra il Prof. Gian Luca Gregori Rettore dell&rsquo;Universit&agrave; Politecnica delle Marche, Sauro Rossi Segretario Generale Cisl Marche e Cristiana Ilari segretaria regionale Cisl Marche. L&rsquo;appuntamento si &egrave; tenuto presso il Rettorato luned&igrave; 17 gennaio e rappresenta un momento di condivisione e confronto importante tra sindacato e Ateneo finalizzato alla costruzione di una sinergia per il territorio e per lo sviluppo di attivit&agrave; che mettano al centro lavoro e giovani e concorrano al rilancio della nostra economia nel segno della sostenibilit&agrave; sociale ed ambientale.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=anconatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/universita/" class="btn block-btn default-btn rounded-btn">universita</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_25eb15adbf3db6e50f04a7f06c77662a0b2f8f30"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Incontro+tra+il+Rettore+dell%27Universit%C3%A0+Politecnica+e+i+segretari+Cisl+Marche&url=http%3A%2F%2Fwww.anconatoday.it%2Fformazione%2Funiversita%2Funiversita-.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Incontro%20tra%20il%20Rettore%20dell%27Universit%C3%A0%20Politecnica%20e%20i%20segretari%20Cisl%20Marche%20%40%20http%3A%2F%2Fwww.anconatoday.it%2Fformazione%2Funiversita%2Funiversita-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.anconatoday.it%2Fformazione%2Funiversita%2Funiversita-.html&text=Incontro+tra+il+Rettore+dell%27Universit%C3%A0+Politecnica+e+i+segretari+Cisl+Marche">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/apz30tpZ0nElB5DcT_Kfxk323N4l6Jt2nMKc_8JLLZoPCE4TZMCU3aXy8bGwK_2wRwuECRPpGO_j_crpi6a4epc8H3-aTyki70qfblAwfL6AiDViFGN_6k2e7qQ9bHU61H_fOWp6qTLU9YO6eU6l4tXmn93N9ifMZck_zU5tFkivqxK4AfvoRL8Og7zIGk7FBT1eIY-gNbV1OLS4">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_25eb15adbf3db6e50f04a7f06c77662a0b2f8f30 = 0;
       window.fSharrreTotalCount_25eb15adbf3db6e50f04a7f06c77662a0b2f8f30 = function( iCount )
       {
         window.iSharrreTotalCount_25eb15adbf3db6e50f04a7f06c77662a0b2f8f30 += iCount;
       
        if ( window.iSharrreTotalCount_25eb15adbf3db6e50f04a7f06c77662a0b2f8f30 > 0 )
        {
           $('#sharrre-social-counter_25eb15adbf3db6e50f04a7f06c77662a0b2f8f30').text( window.iSharrreTotalCount_25eb15adbf3db6e50f04a7f06c77662a0b2f8f30 );
           $('#sharrre-box-social-counter_25eb15adbf3db6e50f04a7f06c77662a0b2f8f30').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_25eb15adbf3db6e50f04a7f06c77662a0b2f8f30').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_25eb15adbf3db6e50f04a7f06c77662a0b2f8f30').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                    	
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/formazione/scuola/riciclo-rifiuti-falconara-legambiente.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/3342226970866/unabottiglialaboratori-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-low/3342226970866/unabottiglialaboratori-2.jpg" alt="Le scuole si sfidano sull&amp;#039;ambiente, punti a chi raccoglie rifiuti e ricicla"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/formazione/scuola/" class="link">
          	Scuola          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/formazione/scuola/riciclo-rifiuti-falconara-legambiente.html" class="link">
          Le scuole si sfidano sull&#039;ambiente, punti a chi raccoglie rifiuti e ricicla        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/formazione/corsi-formazione/scuola-team-leader-piano-sicurezza-acqua.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/27764493801693/faucet-1684902_1280-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-low/27764493801693/faucet-1684902_1280-2.jpg" alt="A scuola per diventare Team Leader nell&amp;rsquo;implementazione di piani di sicurezza dell&amp;rsquo;acqua"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/formazione/corsi-formazione/" class="link">
          	Corsi di Formazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/formazione/corsi-formazione/scuola-team-leader-piano-sicurezza-acqua.html" class="link">
          A scuola per diventare Team Leader nell&rsquo;implementazione di piani di sicurezza dell&rsquo;acqua        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/formazione/universita/universita-.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/2283907155820/unnamed-1-14.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-low/2283907155820/unnamed-1-14.jpg" alt="Incontro tra il Rettore dell&amp;#039;Universit&amp;agrave; Politecnica e i segretari Cisl Marche"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/formazione/universita/" class="link">
          	Universit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/formazione/universita/universita-.html" class="link">
          Incontro tra il Rettore dell&#039;Universit&agrave; Politecnica e i segretari Cisl Marche        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/formazione/universita/universita-politecnica-marche-orientamento-matricole.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-mid/48003825785682/orientamento-universita-politecnica-studenti-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-low/48003825785682/orientamento-universita-politecnica-studenti-2.jpeg" alt="&amp;quot;Progetta il tuo futuro&amp;quot;, gli aspiranti studenti esplorano l&amp;#039;Universit&amp;agrave; Politecnica"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/formazione/universita/" class="link">
          	Universit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/formazione/universita/universita-politecnica-marche-orientamento-matricole.html" class="link">
          &quot;Progetta il tuo futuro&quot;, gli aspiranti studenti esplorano l&#039;Universit&agrave; Politecnica        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
                        <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="38867"
  data-revive-zone="native-s1_desktop_themed"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="38873"
  data-revive-zone="native-s2_desktop_themed"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="38879"
  data-revive-zone="native-s3_desktop_themed"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="38885"
  data-revive-zone="native-s4_desktop_themed"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="38747"
  data-revive-zone="story-1_desktop_themed"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="38780"
  data-revive-zone="story-2_desktop_themed"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="38813"
  data-revive-zone="story-3_desktop_themed"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="38846"
  data-revive-zone="story-4_desktop_themed"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/formazione/scuola/studenti-fioriere-centro-storico-ancona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-low/51640673719297/13-02-2020-scolari-faiani-5-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/51640673719297/13-02-2020-scolari-faiani-5-2.jpg" alt="Gli studenti delle Faiani si prendono cura delle fioriere del centro storico"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/formazione/scuola/studenti-fioriere-centro-storico-ancona.html">
          Gli studenti delle Faiani si prendono cura delle fioriere del centro storico        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/formazione/universita/central-saint-martins-college-art-londra-ancona-polverigi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-anconatoday.stgy.ovh/~media/horizontal-low/11526136803697/central-st-martins-university-of-london-degree-show-2011-17-706x369-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/11526136803697/central-st-martins-university-of-london-degree-show-2011-17-706x369-2.jpg" alt="La Central Saint Martins College of Art&amp;amp;Design di Londra arriva a Polverigi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/formazione/universita/central-saint-martins-college-art-londra-ancona-polverigi.html">
          La Central Saint Martins College of Art&amp;Design di Londra arriva a Polverigi        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/formazione/corsi-formazione/concorso-polizia-municipale-ancona-corso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-anconatoday.stgy.ovh/~media/horizontal-low/54470939298778/polizia-locale-auto-agenti2018-x00-43-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/square-low/54470939298778/polizia-locale-auto-agenti2018-x00-43-2.jpg" alt="Concorso agenti e ufficiali di polizia locale, lezioni di preparazione: sede e date"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/formazione/corsi-formazione/concorso-polizia-municipale-ancona-corso.html">
          Concorso agenti e ufficiali di polizia locale, lezioni di preparazione: sede e date        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/formazione/corsi-formazione/senigallia-assaggiatori-grappa-distillati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-low/2429608468955/corso-anag-226x146-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/square-low/2429608468955/corso-anag-226x146-2.jpg" alt="Senigallia: corso per aspiranti assaggiatori di grappa e distillati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/formazione/corsi-formazione/senigallia-assaggiatori-grappa-distillati.html">
          Senigallia: corso per aspiranti assaggiatori di grappa e distillati        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/formazione/corsi-formazione/vacanze-operatori-settore-estate-ancona-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-low/759444396706/traversata-del-conero-dalla-cima-alla-spiaggia.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-anconatoday.stgy.ovh/~media/square-low/759444396706/traversata-del-conero-dalla-cima-alla-spiaggia.jpg" alt="Professionisti delle vacanze, selezioni all&amp;#039;Informagiovani del Comune di Ancona"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/formazione/corsi-formazione/vacanze-operatori-settore-estate-ancona-2020.html">
          Professionisti delle vacanze, selezioni all&#039;Informagiovani del Comune di Ancona        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/formazione/vaccini-ordine-medici-ancona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-anconatoday.stgy.ovh/~media/horizontal-low/53993715653897/vaccini-6.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-anconatoday.stgy.ovh/~media/square-low/53993715653897/vaccini-6.jpg" alt="I medici di Ancona vanno a scuola...di vaccini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/formazione/vaccini-ordine-medici-ancona.html">
          I medici di Ancona vanno a scuola...di vaccini        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="38657"
  data-revive-zone="rectangle-1_desktop_themed"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="38663"
  data-revive-zone="floor-ad_desktop_themed"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63119"
  data-revive-zone="poll_desktop_themed"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.anconatoday.it/formazione/universita/universita-.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>anconatoday-web</title>
    <path d="M20.5027027,38.4972973 L21.8108108,45.8108108 L30.9081081,45.8108108 L22.1675676,4.18918919 L9.8,4.18918919 L1.05945946,45.8108108 L9.85945946,45.8108108 L11.1081081,38.4972973 L20.5027027,38.4972973 Z M19.0756757,30.4702703 L12.5351351,30.4702703 L14.3783784,20.0648649 C15.0324324,16.3783784 15.6864865,12.4540541 15.6864865,12.3945946 L15.9243243,12.3945946 C15.9837838,12.4540541 16.5783784,16.4378378 17.2324324,20.1243243 L19.0756757,30.4702703 Z M53.4432432,45.8108108 L62.2432432,45.8108108 L62.2432432,4.18918919 L53.9189189,4.18918919 L53.9189189,18.3405405 C53.9189189,23.6918919 53.9783784,28.2702703 53.9783784,28.3297297 L53.8,28.3297297 L42.6810811,4.18918919 L33.8810811,4.18918919 L33.8810811,45.8108108 L42.2054054,45.8108108 L42.2054054,32.5513514 C42.2054054,27.6756757 42.1459459,22.6216216 42.1459459,22.5621622 L42.3243243,22.5621622 L53.4432432,45.8108108 Z M86.2648649,32.1351351 C85.4918919,35.8810811 84.0054054,38.2594595 80.6756757,38.2594595 C76.7513514,38.2594595 74.7297297,35.1675676 74.7297297,24.7027027 C74.7297297,15.0108108 76.572973,11.7405405 80.6162162,11.7405405 C83.8864865,11.7405405 85.372973,14 86.1459459,17.5675676 L94.4702703,15.3081081 C93.3405405,8.17297297 89.4756757,3.41621622 80.972973,3.41621622 C71.8756757,3.41621622 65.8108108,8.70810811 65.8108108,24.8810811 C65.8108108,41.2324324 71.9351351,46.5837838 80.6756757,46.5837838 C89.9513514,46.5837838 93.1027027,40.7567568 94.5891892,34.3351351 L86.2648649,32.1351351 Z M97.1459459,24.9405405 C97.1459459,40.9351351 102.913514,46.5837838 112.427027,46.5837838 C122.059459,46.5837838 127.767568,40.7567568 127.767568,25.0594595 C127.767568,9.12432432 122,3.41621622 112.427027,3.41621622 C102.854054,3.41621622 97.1459459,9.18378378 97.1459459,24.9405405 Z M106.064865,24.8810811 C106.064865,14.8324324 108.145946,11.7405405 112.486486,11.7405405 C116.708108,11.7405405 118.848649,14.772973 118.848649,25.1189189 C118.848649,35.2864865 116.708108,38.2594595 112.486486,38.2594595 C108.145946,38.2594595 106.064865,35.1675676 106.064865,24.8810811 Z M150.897297,45.8108108 L159.697297,45.8108108 L159.697297,4.18918919 L151.372973,4.18918919 L151.372973,18.3405405 C151.372973,23.6918919 151.432432,28.2702703 151.432432,28.3297297 L151.254054,28.3297297 L140.135135,4.18918919 L131.335135,4.18918919 L131.335135,45.8108108 L139.659459,45.8108108 L139.659459,32.5513514 C139.659459,27.6756757 139.6,22.6216216 139.6,22.5621622 L139.778378,22.5621622 L150.897297,45.8108108 Z M182.113514,38.4972973 L183.421622,45.8108108 L192.518919,45.8108108 L183.778378,4.18918919 L171.410811,4.18918919 L162.67027,45.8108108 L171.47027,45.8108108 L172.718919,38.4972973 L182.113514,38.4972973 Z M180.686486,30.4702703 L174.145946,30.4702703 L175.989189,20.0648649 C176.643243,16.3783784 177.297297,12.4540541 177.297297,12.3945946 L177.535135,12.3945946 C177.594595,12.4540541 178.189189,16.4378378 178.843243,20.1243243 L180.686486,30.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,7.05825361 L219.102703,4.18918919 L193.475676,4.18918919 L193.475676,12.4540541 L201.978378,12.4540541 L201.978378,45.8108108 L210.6,45.8108108 L210.6,12.4540541 L215.787437,12.4540541 C216.62146,10.2033096 217.734408,8.42270825 219.102703,7.05825361 L219.102703,7.05825361 Z M323.92973,30.9459459 L334.454054,4.18918919 L325.594595,4.18918919 L321.610811,15.6648649 C320.718919,18.2216216 320.064865,20.5405405 320.005405,20.6 L319.767568,20.6 C319.708108,20.5405405 319.054054,18.2216216 318.221622,15.6054054 L314.356757,4.18918919 L304.545946,4.18918919 L315.248649,30.9459459 L315.248649,45.8108108 L323.92973,45.8108108 L323.92973,30.9459459 Z M216.962162,24.9405405 C216.962162,40.9351351 222.72973,46.5837838 232.243243,46.5837838 C241.875676,46.5837838 247.583784,40.7567568 247.583784,25.0594595 C247.583784,9.12432432 241.816216,3.41621622 232.243243,3.41621622 C222.67027,3.41621622 216.962162,9.18378378 216.962162,24.9405405 Z M225.881081,24.8810811 C225.881081,14.8324324 227.962162,11.7405405 232.302703,11.7405405 C236.524324,11.7405405 238.664865,14.772973 238.664865,25.1189189 C238.664865,35.2864865 236.524324,38.2594595 232.302703,38.2594595 C227.962162,38.2594595 225.881081,35.1675676 225.881081,24.8810811 Z M251.151351,4.18918919 L251.151351,45.8108108 L264.410811,45.8108108 C275.054054,45.8108108 279.513514,38.0810811 279.513514,25.1783784 C279.513514,12.0378378 274.756757,4.18918919 264.054054,4.18918919 L251.151351,4.18918919 Z M259.832432,37.5459459 L259.832432,12.4540541 L263.340541,12.4540541 C268.097297,12.4540541 270.654054,15.427027 270.654054,25.4162162 C270.654054,34.3351351 268.097297,37.5459459 263.221622,37.5459459 L259.832432,37.5459459 Z M298.778378,38.4972973 L300.086486,45.8108108 L309.183784,45.8108108 L300.443243,4.18918919 L288.075676,4.18918919 L279.335135,45.8108108 L288.135135,45.8108108 L289.383784,38.4972973 L298.778378,38.4972973 Z M297.351351,30.4702703 L290.810811,30.4702703 L292.654054,20.0648649 C293.308108,16.3783784 293.962162,12.4540541 293.962162,12.3945946 L294.2,12.3945946 C294.259459,12.4540541 294.854054,16.4378378 295.508108,20.1243243 L297.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.anconatoday.it/formazione/universita/universita-.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Ancona"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/AnconaToday/269258656438884" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/anconatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/anconatoday/id1203743031?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AnconaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.anconatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AnconaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AnconaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2004-2020 - AnconaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="38933"
  data-revive-zone="zzz_desktop_themed"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59918"
  data-revive-zone="zzz-ref_desktop_themed"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AnconaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-anconatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884">http:\/\/www.facebook.com\/pages\/AnconaToday\/269258656438884</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.anconatoday.it/formazione/universita/universita-.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=8rhZlrtyHX0jvF5PJVt84r40blhirVsAyXtPAfFzqqQrNN7G4fk9PlD4zbjm4L2x4bsg5jtOOCC7Oxfm1_ZP5cs8Xo9a-t0XzqfxjyCxCeCzrwA0K36bdIBA_SU38Nfh42nA4Z-WuAcfGGU8R1qTanqxu7nl7c9WvCzF7ZnngW0kJ0iu2YhEkToX147zij8cS284ojdSnB6aBVzmCzAtiJyHq_Ii94vipi8Y44jtjZX9t0umLOqbYbrtzr4zKCvpNL-O5Wa9&__frame~DbUBzR=DkDH4_juLHcxNy6QR1DWFCXQtjTaKQ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-anconatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "ancona", "Ancona" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,1.15e+2,1.04e+2,0141,0162,101,0144,47,0144,1.11e+2,0X2F,126,057,0X63,1.11e+2,117,0156,116,0X2F,6.3e+1,0111,1.07e+2,1.2e+2,118,9.7e+1,0x50,0104,0X7a,0x45,055,0107,6.5e+1,0155,1.02e+2,78,5.2E+1)+_(0x39,5.5e+1,0103,8.5E+1,1.11e+2,120,0110,78,1.1E+2,6.6E+1,5.1e+1,114,7.9e+1,0155,70,0123,90,101,0X67,0161,0112,5.1E+1,8.2e+1,7.6e+1,0112,4.5E+1,103,1.14E+2,7.0E+1,1.06e+2,0X46,0x4F,0X77,104,1.2e+2,1.06e+2,82,8.0e+1,0X37,0160,0X53,0X4E)+_(0117,0132,0145,4.9e+1,0114,0152,7.9E+1,89,51,0131,0X58,114,0147,108,78,0X6e,0X7a,5.7e+1,0105,0166,0143,1.13E+2,82,070,78,0X4d,0160,6.6E+1,0x6C,0151,0x6c,0143,064,0x72,0X49,0144,8.3E+1,0x4f,8.6E+1,9.0e+1,060,5.6e+1,85,114,0132,0X68,064,85,49,0x47,84,105,0172,0x32,70,0X41)+_(0110,0X43,6.9e+1,121,8.9e+1,0x6F,1.07e+2,0160,1.1e+2,76,0160,109,0x53,0145,75,7.2E+1,70,1.0E+2,71,1.17E+2,6.7E+1,107,0102,76,68,0112,067,0x70,102,108,6.6E+1,0114,0104,0145,4.9E+1,0x69,0x4F,0131,0X4d,0X75,69,111,1.05E+2,0X68,0X34,0116,114,100)+_(0142,0X37,0116,98,77,0x65,1.21E+2,1.22E+2,0102,9.9e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#115;&#104;&#97;&#x72;&#x65;&#100;&#x2F;&#x64;&#111;&#x2F;&#x7E;&#47;&#99;&#111;&#117;&#x6e;&#x74;&#x2F;&#63;&#x74;&#67;&#x4c;&#68;&#113;&#x6F;&#101;&#65;&#x34;&#x39;&#85;&#x79;&#84;&#x62;&#x38;&#x72;&#100;&#x53;&#54;&#79;&#102;&#x54;&#x42;&#x42;&#x56;&#x49;&#122;&#x4F;&#x58;&#x6A;&#87;&#71;&#x51;&#x33;&#69;&#x5F;&#104;&#x6D;&#65;&#120;&#72;&#109;&#x62;&#x51;&#98;&#116;&#x4D;&#80;&#98;&#77;&#x33;&#70;&#x5F;&#122;&#104;&#109;&#75;&#112;&#87;&#x64;&#x39;&#x79;&#x6e;&#87;&#73;&#x70;&#109;&#105;&#113;&#99;&#109;&#x48;&#x64;&#52;&#x68;&#80;&#99;&#66;&#x45;&#x38;&#116;&#x51;&#116;&#121;&#73;&#x6b;&#x71;&#x69;&#x6B;&#x31;&#100;&#67;&#x4D;&#x4a;&#x53;&#x35;&#84;&#51;&#105;&#114;&#x61;&#x73;&#x35;&#103;&#86;&#x65;&#118;&#89;&#x73;&#116;&#x51;&#x51;&#118;&#x4A;&#x51;&#x34;&#x51;&#x4f;&#x32;&#x54;&#x59;&#x69;&#97;&#x55;&#72;&#x42;&#x75;&#x66;&#99;&#83;&#x77;&#x52;&#x56;&#88;&#x6c;&#119;&#69;&#79;&#115;&#116;&#x32;&#115;&#103;&#x75;&#67;&#88;&#x33;&#x37;&#x74;&#x78;&#106;&#109;&#72;&#120;&#78;&#98;&#x54;&#x6E;&#x67;&#x6D;&#119;&#x5F;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-32", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AnconaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Ancona","province":"Ancona\/Ancona","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>